
<!doctype html>
<html lang="en-US">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Experts Discuss Career Prospects in Wine | SevenFifty Daily</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Raj Vaidya, Jann Cotter, and other SommCon panelists address the skills needed for advancement and where the wine jobs will be in the future." />
<meta property="og:image" content="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-1536x866.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="866" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Experts Discuss Career Prospects in Wine | SevenFifty Daily" />
<meta property="og:description" content="SommCon panelists address the skills for advancement and where the jobs will be in the future" />
<meta property="og:url" content="https://daily.sevenfifty.com/experts-discuss-career-prospects-in-wine/" />
<meta property="og:site_name" content="SevenFifty Daily" />
<meta property="article:published_time" content="2019-06-27T17:16-04:00" />
<meta property="article:modified_time" content="2019-06-29T00:09-04:00" />
<meta property="og:updated_time" content="2019-06-29T00:09-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Experts Discuss Career Prospects in Wine | SevenFifty Daily" />
<meta name="twitter:description" content="SommCon panelists address the skills for advancement and where the jobs will be in the future" />
<meta name="twitter:image" content="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-1536x866.jpg" />
<meta name="twitter:image:width" content="1536" />
<meta name="twitter:image:height" content="866" />
<link rel="canonical" href="https://daily.sevenfifty.com/experts-discuss-career-prospects-in-wine/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://daily.sevenfifty.com/","name":"SevenFifty Daily","image":"https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-1536x866.jpg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://daily.sevenfifty.com/category/articles/","name":"Articles"}},{"@type":"ListItem","position":3,"item":{"@id":"https://daily.sevenfifty.com/category/articles/events/","name":"Events"}},{"@type":"ListItem","position":4,"item":{"@id":"https://daily.sevenfifty.com/experts-discuss-career-prospects-in-wine/","name":"Experts Discuss Career Prospects in Wine","image":"https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-1536x866.jpg"}}]}</script>
<meta name="google-site-verification" content="amxsALN_aUowi4HzfpxZpNZ-k2wMqut3Bv_Sn8cgRbE" />
<meta name="msvalidate.01" content="D1167D4C50637C5C82CBA1277B2E6E56" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00338s -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel="stylesheet" href="https://daily.sevenfifty.com/app/themes/sage/dist/styles/main-a87839aa7e.css">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27156224-3', 'auto');
  ga('send', 'pageview');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1790018811319071');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=1790018811319071&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->	<link rel="canonical" href="https://daily.sevenfifty.com/experts-discuss-career-prospects-in-wine/">
<link rel="icon" href="https://daily.sevenfifty.com/app/uploads/2017/07/cropped-sevenfifty_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://daily.sevenfifty.com/app/uploads/2017/07/cropped-sevenfifty_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://daily.sevenfifty.com/app/themes/sage/dist/images/apple-touch-180x180.png" />
<meta name="msapplication-TileImage" content="https://daily.sevenfifty.com/app/uploads/2017/07/cropped-sevenfifty_icon-270x270.png" />
</head>
  <body class="post-template-default single single-post postid-19105 single-format-standard experts-discuss-career-prospects-in-wine sidebar-primary">
    <div class="site-overlay"></div>
          <div class="modal fade signup-interstitial cta" tabindex="-1" role="dialog" id="signup-modal">
        <div class="modal-dialog" role="document">
          <div class="modal-content">
            <div class="modal-header">
              <span class="modal-logo">
                                  <img style="padding-bottom: 13.98%; width: 100%;" class="inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFiftyDaily.svg" alt="SevenFifty Daily" />
                              </span>
              <span class="modal-slogan">Dispatch</span>
              <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            </div>
            <div class="modal-body">
              <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/07/SF_Career_Salary_2019_v2_4_SFD_popup2_2520x1420-768x433.jpg" class="attachment-medium size-medium" alt="" srcset="https://daily.sevenfifty.com/app/uploads/2019/07/SF_Career_Salary_2019_v2_4_SFD_popup2_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/07/SF_Career_Salary_2019_v2_4_SFD_popup2_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/07/SF_Career_Salary_2019_v2_4_SFD_popup2_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/07/SF_Career_Salary_2019_v2_4_SFD_popup2_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/07/SF_Career_Salary_2019_v2_4_SFD_popup2_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/07/SF_Career_Salary_2019_v2_4_SFD_popup2_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" />              <p><span style="font-weight: 400;">How does your salary stack up?  Take our survey on workplace trends to find out, and for a chance  to win a $1,000 gift card! </span></p>
                            <a href="https://www.surveymonkey.com/r/QQ76LRM" class="btn btn-primary btn-block">Take survey</a>
                          </div>
          </div>
        </div>
      </div>
        <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    
<header class="banner">
  <div class="container">
    <div class="banner-content">
      <div class="navbar-header">
                <a class="navbar-brand" href="https://daily.sevenfifty.com/">
                      <img style="padding-bottom: 13.98%; width: 100%;" class="inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFiftyDaily.svg" alt="SevenFifty Daily" />
                  </a>
      </div>

      <button type="button" class="offcanvas-toggle navbar-btn navbar-right" data-toggle="offcanvas">
        <span class="sr-only">Toggle Menu</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

      <button class="search-toggle navbar-btn navbar-right visible-xs" data-toggle="collapse" href="#search-area" aria-expanded="false" aria-controls="search-area">
        <i class="fa fa-search" aria-hidden="true"></i>
      </button>

      <nav class="navbar-right hidden-xs" role="navigation">
        <ul id="menu-primary-navigation" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-472"><a title="Articles" href="https://daily.sevenfifty.com/category/articles/">Articles</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a title="Guides" href="https://daily.sevenfifty.com/category/guides/">Guides</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997"><a title="Opinion" href="https://daily.sevenfifty.com/category/voices/">Opinion</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8915"><a title="Partner" href="https://daily.sevenfifty.com/partner/">Partner</a></li>
<li class="sevenfifty"><a
      href="http://sevenfifty.com" target="_blank"><div class="sevenfifty-container"><img
        data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFifty.svg" style="padding-bottom: 18.62%;
        width: 100%;" class="inject-svg" alt="SevenFifty"></div></a></li><li class="search"><a role="button"
          data-toggle="collapse" href="#search-area" aria-expanded="false"
          aria-controls="search-area"><i class="fa fa-search"
          aria-hidden="true"></i></a></li></ul>      </nav>
    </div>

    <div class="offcanvas">
      <div class="overlay">
        <div class="overlay-target col-lg-13 col-sm-10 col-xs-2"></div>
        <div class="content col-lg-7 col-sm-10 col-xs-18">
          <div class="row">
            <div class="col-xs-20 text-right">
              <button class="close-offcanvas">
                <img class="close-btn inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/close.svg" alt="Close Menu" />
              </button>
            </div>
          </div>
          <div class="row">
            <div class="col-xs-20">
              <ul id="menu-offcanvas" class="nav offcanvas-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1561"><a title="HOME" href="https://daily.sevenfifty.com/">HOME</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1557"><a title="ARTICLES" href="https://daily.sevenfifty.com/category/articles/">ARTICLES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18484"><a title="Buyers" href="https://daily.sevenfifty.com/tag/buyers/">Buyers</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18486"><a title="Distributors and Importers" href="https://daily.sevenfifty.com/tag/distributors-and-importers/">Distributors and Importers</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18485"><a title="Producers" href="https://daily.sevenfifty.com/tag/producers/">Producers</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a title="Wine" href="https://daily.sevenfifty.com/category/articles/wine/">Wine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564"><a title="Beer" href="https://daily.sevenfifty.com/category/articles/beer/">Beer</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a title="Spirits" href="https://daily.sevenfifty.com/category/articles/spirits/">Spirits</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18488"><a title="Tips" href="https://daily.sevenfifty.com/tag/tips/">Tips</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7926"><a title="Operations" href="https://daily.sevenfifty.com/category/articles/operations/">Operations</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18487"><a title="People" href="https://daily.sevenfifty.com/tag/people/">People</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7928"><a title="Science" href="https://daily.sevenfifty.com/category/articles/science/">Science</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1559"><a title="GUIDES" href="https://daily.sevenfifty.com/category/guides/">GUIDES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18470"><a title="Education" href="https://daily.sevenfifty.com/category/articles/education/">Education</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18471"><a title="Video" href="https://daily.sevenfifty.com/category/articles/videos/">Video</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565"><a title="Regions" href="https://daily.sevenfifty.com/category/guides/regions/">Regions</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7918"><a title="Travel" href="https://daily.sevenfifty.com/category/articles/travel/">Travel</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1558"><a title="OPINION" href="https://daily.sevenfifty.com/category/voices/">OPINION</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7923"><a title="Op-Ed" href="https://daily.sevenfifty.com/category/articles/opinion/">Op-Ed</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18469"><a title="Essay" href="https://daily.sevenfifty.com/category/articles/essay/">Essay</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567"><a title="Industry Issues" href="https://daily.sevenfifty.com/category/voices/viewpoints/">Industry Issues</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-post_type menu-item-object-page menu-item-17185"><a title="SEVENFIFTY" href="https://daily.sevenfifty.com/sevenfifty/">SEVENFIFTY</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18473"><a title="Using SevenFifty" href="https://daily.sevenfifty.com/tag/using-sevenfifty/">Using SevenFifty</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18472"><a title="User Case Studies" href="https://daily.sevenfifty.com/category/guides/sevenfifty-stories/">User Case Studies</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-9556"><a title="PARTNER" href="https://daily.sevenfifty.com/partner/">PARTNER</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18475"><a title="Regions" href="https://daily.sevenfifty.com/category/guides/regions/">Regions</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18478"><a title="Features" href="https://daily.sevenfifty.com/category/partnership/">Features</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18474"><a title="Brands" href="https://daily.sevenfifty.com/category/brands-2/">Brands</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18467"><a title="SPECIAL SECTIONS" href="http://daily.sevenfifty.com">SPECIAL SECTIONS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13438"><a title="2018 Innovators" href="https://daily.sevenfifty.com/2018-drinks-innovators/">2018 Innovators</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18468"><a title="Career &amp; Salary Survey" href="https://daily.sevenfifty.com/industry-leaders-weigh-in-on-the-state-of-the-drinks-business/">Career &#038; Salary Survey</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8143"><a title="Do Everything Better" href="https://daily.sevenfifty.com/do-it-better/">Do Everything Better</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8144"><a title="Roadmap to Diversity" href="https://daily.sevenfifty.com/voices/how-can-we-create-more-diverse-and-inclusive-workplaces/">Roadmap to Diversity</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14404"><a title="Sparkling Wine" href="https://daily.sevenfifty.com/sparkling-wine-month-2018/">Sparkling Wine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19869"><a title="Supertasters" href="https://daily.sevenfifty.com/tag/supertasters/">Supertasters</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-post_type menu-item-object-page menu-item-1560"><a title="ABOUT US" href="https://daily.sevenfifty.com/about-us/">ABOUT US</a></li>
</ul>            </div>
          </div>
          <div class="row">
            <div class="col-xs-20 newsletter">
              <h2>NEWSLETTER SIGN UP</h2>
                            <form action="https://daily.sevenfifty.com/newsletter-signup/" class="form-inline">
                <div class="input-group">
                  <input type="text" class="form-control" name="email" id="email" placeholder="Email address">
                  <div class="input-group-addon">
                    <button type="submit" class="form-control btn-addon"><span>&#x2192;</span></button>
                  </div>
                </div>
              </form>
            </div>
          </div>

                    <div class="row">
            <div class="col-xs-20 social">
              <h2>FOLLOW US</h2>
              <ul class="list-inline icons">
                              <li>
                  <a href="https://www.facebook.com/SevenFifty-Daily-1357599644296517/" class="icon">
                    <i class="fab fa-facebook-f" aria-hidden="true"></i>
                  </a>
                </li>
                                <li>
                  <a href="https://twitter.com/SevenFiftyDaily" class="icon">
                    <i class="fab fa-twitter" aria-hidden="true"></i>
                  </a>
                </li>
                                <li>
                  <a href="https://www.instagram.com/sevenfiftydaily/" class="icon">
                    <i class="fab fa-instagram" aria-hidden="true"></i>
                  </a>
                </li>
                                <li>
                  <a href="https://www.linkedin.com/company/sevenfifty-daily/" class="icon">
                    <i class="fab fa-linkedin-in" aria-hidden="true"></i>
                  </a>
                </li>
                              </ul>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>

  <div class="search-area collapse" id="search-area">
    <div class="search-wrapper">
      <div class="container">
        <div class="content-block no-pad-top no-pad-bottom">
          <div class="row">
            <div class="col-xs-20">
              <form role="search" method="get" class="form-horizontal" action="https://daily.sevenfifty.com/">
  <input type="search" class="search-field form-control"
      placeholder="Search …"
      value="" name="s"
      title="Search for:" />
</form>
            </div>
          </div>
          <div class="row">
            <div class="col-xs-20 col-md-10">
              <h4>Popular Tags</h4>
                              <ul class="nav nav-col-2">
                                  <li><a href="https://daily.sevenfifty.com/tag/wine/">Wine</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/buyers/">Buyers</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/producers/">Producers</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/spirits/">Spirits</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/distributors-and-importers/">Distributors and Importers</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/operations/">Operations</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/people/">People</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/bars/">Bars</a></li>
                                </ul>
                          </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</header>
    
<div class="wrap container" role="document">
  <div class="content row is-table-md-row">
    <main class="main content-block">
        <article class="post-19105 post type-post status-publish format-standard has-post-thumbnail hentry category-events tag-events tag-tips">
    <header>
      <div class="narrow">
                <a href="https://daily.sevenfifty.com/category/articles/events/" class="visible-xs tag-link">Events</a>
                <h1 class="entry-title">Experts Discuss Career Prospects in Wine</h1>
                  <p><p>SommCon panelists address the skills for advancement and where the jobs will be in the future</p>
</p>
              </div>

      <div class="entry-meta visible-xs">
        <p class="byline author vcard">
          <span class="silver-chalice-header-sm">written by</span><br>
          <a href="https://daily.sevenfifty.com/author/julie-h-case/" rel="author" class="fn name">Julie H. Case</a>
        </p>

        
        
        <p>
          <span class="silver-chalice-header-sm">published</span><br />
          <time class="updated" datetime="2019-06-27T21:16:34+00:00">June 27, 2019</time>
        </p>
      </div>

            <figure>
                  <a href="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420.jpg" target="_blank">
        <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="sommelier looking at wine" srcset="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">        </a>
        <figcaption>Photo credit: iStock.</figcaption>
      </figure>
          </header>

    
    <div class="narrow">
      <div class="entry-content">
        <p><span style="font-weight: 400;">With competition fierce for jobs in wine, a panel at </span><a href="http://sommconusa.com/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">SommCon</span></a><span style="font-weight: 400;">, which offered tasting and education sessions for trade professionals from June 23 to 25 at The Westin Georgetown in Washington, D.C., addressed the topic of career prospects for wine professionals in 2019—and offered advice on how to land the jobs that are out there.</span></p>
<h2><b>Experience Trumps Credentials</b></h2>
<p><span style="font-weight: 400;">When it comes to hiring sales consultants, Edward Rapp, a district manager at </span><a href="https://jobs.southernglazers.com/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Southern Glazer&#8217;s Wine &amp; Spirits</span></a><span style="font-weight: 400;"> based in Silver Spring, Maryland, isn’t worried about credentials. “Whenever someone does come to us with credentials, usually they’re very driven, and usually that’s a virtue,” he said. “However, sometimes it becomes a vice because in our world, the ability to be managed is also necessary.”</span></p>
<p><span style="font-weight: 400;">“The biggest thing I&#8217;ve learned is that you can&#8217;t trust letters after a name the way people think you can,” said Raj Vaidya, the head sommelier for New York City’s </span><a href="https://www.danielnyc.com/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Restaurant Daniel</span></a><span style="font-weight: 400;"> and the corporate sommelier for </span><a href="https://www.danielboulud.com/about/dinex-group" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">The Dinex Group</span></a><span style="font-weight: 400;">, for which he oversees 16 wine programs worldwide. “I’ve come to put a lot less stock in assuming what people know on the basis of what they’ve done in terms of education, and I pay a lot more attention to their experience.”</span></p><div class="post-signup">
  <div class="row">
    <div class="col-sm-8 col"><img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/03/SFD_Brand_Illo_03_CR_Jeannie_Phan-768x433.jpg" class="attachment-medium size-medium" alt="" srcset="https://daily.sevenfifty.com/app/uploads/2019/03/SFD_Brand_Illo_03_CR_Jeannie_Phan-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/03/SFD_Brand_Illo_03_CR_Jeannie_Phan-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/03/SFD_Brand_Illo_03_CR_Jeannie_Phan-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/03/SFD_Brand_Illo_03_CR_Jeannie_Phan-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/03/SFD_Brand_Illo_03_CR_Jeannie_Phan-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/03/SFD_Brand_Illo_03_CR_Jeannie_Phan-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" /></div>
    <div class="col-sm-12 col">
      <p class="fs-lucas-regular">Don’t miss the latest drinks industry news and insights. Sign up for our award-winning Daily Dispatch newsletter—delivered to your inbox twice a week.</p>

      <form action="https://daily.sevenfifty.com/newsletter-signup/" class="form-inline email-form">
        <div class="input-group">
          <input type="text" class="form-control" name="email" id="email" placeholder="Email address">
          <div class="input-group-addon">
            <button type="submit" class="form-control"><span>&#x2192;</span></button>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
<p><span style="font-weight: 400;">But that experience needn’t be directly correlated to the job at hand. Vanessa Bernarding, the vice president of talent management and human resources for </span><a href="https://www.totalwine.com/about-us/careers" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Total Wine &amp; More</span></a><span style="font-weight: 400;"> in Bethesda, Maryland, said that sometimes candidates should worry more about the experiences they are getting rather than constantly climbing certain ladders. “Sometimes people think, ‘I can’t take that role because it’s not a step up, or my résumé’s going to look bad if I go do this other thing,’” she said. “Very differently, we look at it as ‘What experiences are you collecting?’ Can we see that you’ve been willing to learn and try new things, and be successful with them?”</span></p>
<p><span style="font-weight: 400;">Those kinds of experiences might even include stages or travel. “When you have a résumé in front of you that involves someone having done a stage at a winery,” said Vaidya, “or having traveled, on a very basic level it makes the person more interesting, and I am more inclined to want to talk with them.” Jann Cotter, the vice president of wine sales education for </span><a href="https://www.jacksonfamilywines.com/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Jackson Family Wines</span></a><span style="font-weight: 400;">, headquartered in Santa Rosa, California, agreed. Because she herself tries to take vacations to wine regions she hasn’t previously visited, candidates who display similar self-education and interests are intriguing to her. When assessing a candidate, she said, she often thinks, “What have you done to personally grow?”</span></p>
<p><span style="font-weight: 400;">Even if a skill or experience isn’t directly related to wine, it could be a positive from a hiring manager’s viewpoint. “I look for people who have been in team sports,” said Cotter. That shows her “you’re disciplined, you’ve had goals, and you can get along with other people.” She doesn’t always look for a lot of wine-based experience, because she believes that knowledge and those skills can be taught. Emotional intelligence, she says, is often more important.</span></p>
<hr class="full-width" />
<article class="article-cta">
  <figure>
      <a href="https://daily.sevenfifty.com/?post_type=post&p=19082">
        <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_1b_2520x1420-768x433.jpg" class="attachment-medium size-medium" alt="" srcset="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_1b_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_1b_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_1b_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_1b_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_1b_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_1b_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" />
      </a>
    </figure>
  <div class="cta-content">
    <a href="https://daily.sevenfifty.com/category/articles/events/" class="tag-link">Events</a>
    <h2><a href="https://daily.sevenfifty.com/?post_type=post&p=19082">How to Build a Financially Successful Drinks Program</a></h2>
    <p>Panelists at SommCon in Washington, D.C., share their tips for building a balanced beverage concept—and maximizing profitability</p>
  </div>
</article>
<hr class="full-width" />
<h2><b>The Future Is in the Field</b></h2>
<p><span style="font-weight: 400;">Though floor sommelier positions are popular right now, future careers in wine may be more abundant in the field than on the floor. “Drone pilots!” exclaimed Cotter. “I see viticulture, especially, growing in a lot of different ways.” Such experience in the vineyard may also lead to bigger things. “We have a woman,” Cotter said, “who went from a tractor driver, into the vineyards, and now is in the cellar.” </span></p>
<p><span style="font-weight: 400;">Vaidya, who recently worked with a tech company based in Denmark to produce a wine course, also supported the idea that the intersection of technology and wine will be a source of jobs. “I think,” he said, “that especially from the perspective of tech, there’s a huge space where other specializations can be integrated into wine.”</span></p>
<p><span style="font-weight: 400;">The ability to work with data will also be an asset in the industry. “Your ability to read and interpret data quickly,” said Rapp, “will definitely set you apart.” His company is currently rolling out an initiative to put data analytics in the hands of sales consultants rather than filtering it down to them from a higher level. “So,” he said, “I would say people entering the business should have a good understanding of how to read and interpret data.”</span></p>
<figure id="attachment_19110" class="wp-caption aligncenter"><a href="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2_2520x1420.jpg" target="_blank" rel="noopener" target="_blank"><img class="size-medium wp-image-19110" src="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2_2520x1420-768x433.jpg" alt="" width="768" height="433" srcset="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">From left to right: Edward Rapp, Jann Cotter, Winn Roberton, <span style="font-weight: 400;">Vanessa Bernarding, and Raj Vaidya. Photo courtesy of SommCon.</span></figcaption></figure>
<h2><b>Take Proactive Steps to Get Ahead</b></h2>
<p><span style="font-weight: 400;">When preparing to take that next step—either in a current job or by getting a new one—passion matters. “If you can communicate that you love something,” said Vaidya, “then I&#8217;m more interested in helping you get there. I’m less interested in engaging the people who want it because they want it, and more interested in engaging the people who want it because they love it.”</span></p>
<p><span style="font-weight: 400;">And when it comes to rising in the ranks regarding salary, a little knowledge and chutzpah goes a long way. Cotter encourages candidates to negotiate. “It’s important to really understand the art of negotiation when it comes to salary,” she said. “A lot of people are so happy to get the job that they don’t negotiate—women especially.”</span></p>
<p><span style="font-weight: 400;">Cotter advised that candidates should know what the salary range is for the open position and know what they are worth within that range—and then go higher than that when stating their salary requirement. “Start higher than what you think, and then have very good data to back it up,” she said. “And stay firm on it.”</span></p>
<p><span style="font-weight: 400;">If an organization can’t meet salary demands, the panel encouraged candidates to get creative—whether by asking for more vacation time or asking for financial benefits in other ways. “Ask them to pay for education if they can&#8217;t meet you on salary,” said Rapp. “That’s an easy write-off for the company as well as an investment.”</span></p>
</p>        <p><em>When she’s not writing about beverage, travel, or weird science,</em><strong> <a href="http://www.juliehcase.com/"><i>Julie H. Case</i></a></strong><i><span style="font-weight: 400;"> can be found deep in America’s forests, foraging for mushrooms. </span></i></p>
      </div>
      <footer>
              </footer>
          </div>
      </article>
    </main><!-- /.main -->
          <aside class="sidebar content-block">
        <div class="hidden-xs entry-meta">
  <ul class="post-categories">
    <li><a href="https://daily.sevenfifty.com/category/articles/events/" class="tag-link large">Events</a></li>  </ul>

  <p class="byline author vcard">
    <span class="silver-chalice-header-sm">written by</span><br>
    <a href="https://daily.sevenfifty.com/author/julie-h-case/" rel="author" class="fn name">Julie H. Case</a>
  </p>

  
  
  <p>
    <span class="silver-chalice-header-sm">published</span><br />
    <time class="updated" datetime="2019-06-27T21:16:34+00:00">June 27, 2019</time>
  </p>
</div>


<div class="social-area">
  <span class="sidebar-header uppercase">Share</span>
  <ul class="sidebar-social">
    <li>
      <a class="share-post" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdaily.sevenfifty.com%2Fexperts-discuss-career-prospects-in-wine%2F" target="_blank">
        <div class="share-text">
          <i class="fab fa-facebook-f" aria-hidden="true"></i>
        </div>
      </a>
    </li>
    <li>
      <a class="share-post" href="https://twitter.com/intent/tweet?text=Experts+Discuss+Career+Prospects+in+Wine&amp;url=https%3A%2F%2Fdaily.sevenfifty.com%2Fexperts-discuss-career-prospects-in-wine%2F" title="Share on Twitter" target="_blank">
        <div class="share-text">
          <i class="fab fa-twitter" aria-hidden="true"></i>
        </div>
      </a>
    </li>
    <li>
      <div class="btn-group">
        <a href="#" class="share-post dropdown-toggle" data-toggle="dropdown">
          <div class="share-text">
            <i class="fa fa-plus" aria-hidden="true"></i>
          </div>
        </a>
        <ul class="dropdown-menu dropdown-social">
          <li>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdaily.sevenfifty.com%2Fexperts-discuss-career-prospects-in-wine%2F" target="_blank"><i class="fab fa-linkedin-in"></i></a>
          </li>
          <li>
            <a href="mailto:?subject=Experts Discuss Career Prospects in Wine&amp;body=https://daily.sevenfifty.com/experts-discuss-career-prospects-in-wine/"><i class="fa fa-envelope"></i></a>
          </li>
          <li>
            <a href="#" onClick="window.print()"><i class="fa fa-print"></i></a>
          </li>
        </ul>
      </div>
    </li>
  </ul>
</div>

  <div class="post-tags-area">
    <span class="silver-chalice-header-sm">tags</span><br>
    <ul class="post-tags"><li><a href="https://daily.sevenfifty.com/tag/events/" rel="tag">Events</a></li><li><a href="https://daily.sevenfifty.com/tag/tips/" rel="tag">Tips</a></li></ul>  </div>
      </aside><!-- /.sidebar -->
      </div><!-- /.content -->
  <div class="row post-nav">
    <div class="col-xs-7 previous-post">
      <a href="https://daily.sevenfifty.com/how-to-build-a-financially-successful-drinks-program/" rel="prev">< Previous</a>    </div>
    <div class="col-xs-6 logo-area">
      <div class="site-logo">
        <a href="https://daily.sevenfifty.com/">
          <img style="padding-bottom: 87.87%; width: 100%;" class="inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/DLogoSmall.svg" alt="SevenFifty Daily" />
        </a>
      </div>
    </div>
    <div class="col-xs-7 next-post">
      <a href="https://daily.sevenfifty.com/the-science-of-rapid-liquor-infusion/" rel="next">Next ></a>    </div>
  </div>
    <div class="content-block article-listing-block max-four no-pad-top">
    <div class="row">
      <div class="col-xs-20">
        <div class="line-header">
          <h2>Most Recent</h2>
        </div>
      </div>
    </div>
    <div class="article-row row">
      <article class="post-summary article-row-five-start article-row-four-start article-row-three-start article-row-two-start post-19607 post type-post status-publish format-standard has-post-thumbnail hentry category-events tag-buyers tag-events tag-tales-of-the-cocktail tag-tips">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/business-fundamentals-new-bar-owners-need-to-know/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/07/SFD_Tales_Business_Fundamentals_for_New_Bar_Owners_1a_2520x1420-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://daily.sevenfifty.com/app/uploads/2019/07/SFD_Tales_Business_Fundamentals_for_New_Bar_Owners_1a_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/07/SFD_Tales_Business_Fundamentals_for_New_Bar_Owners_1a_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/07/SFD_Tales_Business_Fundamentals_for_New_Bar_Owners_1a_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/07/SFD_Tales_Business_Fundamentals_for_New_Bar_Owners_1a_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/07/SFD_Tales_Business_Fundamentals_for_New_Bar_Owners_1a_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/07/SFD_Tales_Business_Fundamentals_for_New_Bar_Owners_1a_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/events/" class="tag-link">Events</a>
    <h2><a href="https://daily.sevenfifty.com/business-fundamentals-new-bar-owners-need-to-know/">Business Fundamentals New Bar Owners Need to Know</a></h2>
  </header>
  <p>From negotiating contracts to managing liability, Tales of the Cocktail panelists discuss best practices for bar ownership</p>
  </article>
<article class="post-summary post-19105 post type-post status-publish format-standard has-post-thumbnail hentry category-events tag-events tag-tips">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/experts-discuss-career-prospects-in-wine/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="sommelier looking at wine" srcset="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_2c_CR_iStock_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/events/" class="tag-link">Events</a>
    <h2><a href="https://daily.sevenfifty.com/experts-discuss-career-prospects-in-wine/">Experts Discuss Career Prospects in Wine</a></h2>
  </header>
  <p>SommCon panelists address the skills for advancement and where the jobs will be in the future</p>
  </article>
<article class="post-summary article-row-two-start post-19082 post type-post status-publish format-standard has-post-thumbnail hentry category-events tag-events tag-sommcon tag-tips tag-wine">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/how-to-build-a-financially-successful-drinks-program/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_1b_2520x1420-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_1b_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_1b_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_1b_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_1b_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_1b_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Somm_Conn_1b_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/events/" class="tag-link">Events</a>
    <h2><a href="https://daily.sevenfifty.com/how-to-build-a-financially-successful-drinks-program/">How to Build a Financially Successful Drinks Program</a></h2>
  </header>
  <p>Panelists at SommCon in Washington, D.C., share their tips for building a balanced beverage concept—and maximizing profitability</p>
  </article>
<article class="post-summary article-row-three-start post-18999 post type-post status-publish format-standard has-post-thumbnail hentry category-events tag-events tag-producers tag-vineyards tag-wine">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/top-6-takeaways-from-the-2019-asev-national-conference/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_ASEV_2_Dr_Susan_Bastian_Kristen_Barnhisel_CR_c-o_ASEV_2520x1420-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="Kristen Barnhisel and Dr. Susan Bastian" srcset="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_ASEV_2_Dr_Susan_Bastian_Kristen_Barnhisel_CR_c-o_ASEV_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_ASEV_2_Dr_Susan_Bastian_Kristen_Barnhisel_CR_c-o_ASEV_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_ASEV_2_Dr_Susan_Bastian_Kristen_Barnhisel_CR_c-o_ASEV_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_ASEV_2_Dr_Susan_Bastian_Kristen_Barnhisel_CR_c-o_ASEV_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_ASEV_2_Dr_Susan_Bastian_Kristen_Barnhisel_CR_c-o_ASEV_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_ASEV_2_Dr_Susan_Bastian_Kristen_Barnhisel_CR_c-o_ASEV_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/events/" class="tag-link">Events</a>
    <h2><a href="https://daily.sevenfifty.com/top-6-takeaways-from-the-2019-asev-national-conference/">Top 6 Takeaways from the 2019 ASEV National Conference</a></h2>
  </header>
  <p>Why weed mats trump herbicides, new insights on grape sunburn, how context affects consumers’ perceptions, and more</p>
  </article>
    </div>
  </div>
</div><!-- /.wrap -->
<div class="col-xs-20">
</div>

<footer class="content-info">
  <div class="row">
    <div class="content-block fuscous-gray-bg">
      <div class="container">
        <div class="row">

          <div class="col-sm-10 col-sm-push-10 col">
            <div class="row">
              <div class="col-md-13 col">
                <h3>Popular Tags</h3>
                                  <ul class="nav nav-col-2">
                                      <li><a href="https://daily.sevenfifty.com/tag/wine/">Wine</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/buyers/">Buyers</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/producers/">Producers</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/spirits/">Spirits</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/distributors-and-importers/">Distributors and Importers</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/operations/">Operations</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/people/">People</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/bars/">Bars</a></li>
                                    </ul>
                              </div>
              <div class="col-md-7 col social">
                                <h3>Follow Us</h3>
                <ul class="list-inline icons">
                                  <li>
                    <a href="https://www.facebook.com/SevenFifty-Daily-1357599644296517/" class="icon">
                      <i class="fab fa-facebook-f" aria-hidden="true"></i>
                    </a>
                  </li>
                                    <li>
                    <a href="https://twitter.com/SevenFiftyDaily" class="icon">
                      <i class="fab fa-twitter" aria-hidden="true"></i>
                    </a>
                  </li>
                                    <li>
                    <a href="https://www.instagram.com/sevenfiftydaily/" class="icon">
                      <i class="fab fa-instagram" aria-hidden="true"></i>
                    </a>
                  </li>
                                    <li>
                    <a href="https://www.linkedin.com/company/sevenfifty-daily/" class="icon">
                      <i class="fab fa-linkedin-in" aria-hidden="true"></i>
                    </a>
                  </li>
                                  </ul>
                              </div>
            </div>
            <div class="row">
              <div class="col-xs-20 newsletter">
                <h3>NEWSLETTER SIGN UP</h3>
                                <form action="https://daily.sevenfifty.com/newsletter-signup/" class="form-inline">
                  <div class="input-group">
                    <input type="text" class="form-control" name="email" id="email" placeholder="Email address">
                    <div class="input-group-addon">
                      <button type="submit" class="form-control"><span>&#x2192;</span></button>
                    </div>
                  </div>
                </form>
              </div>
            </div>
          </div>

          <div class="col-sm-10 col-sm-pull-10 col">
            <div class="row">
              <div class="col-xs-20">
                <h3>Explore</h3>
                <ul id="menu-footer-navigation" class="nav nav-inline"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-998"><a title="Articles" href="https://daily.sevenfifty.com/category/articles/">Articles</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a title="Guides" href="https://daily.sevenfifty.com/category/guides/">Guides</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="Opinion" href="https://daily.sevenfifty.com/category/voices/">Opinion</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a title="About" href="http://daily.sevenfifty.com/about-us/">About</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3662"><a title="Contact" href="mailto:editor@sevenfifty.com">Contact</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9934"><a title="Terms of Service" href="http://splash.sevenfifty.com/terms-of-service">Terms of Service</a></li>
</ul>              </div>
            </div>

                        <div class="row">
              <div class="col-xs-20">
                <h3>About SevenFifty</h3>
                <p><span style="font-weight: 400;">SevenFifty is an online platform for the beverage alcohol trade; <em>SevenFifty Daily</em> is an online magazine published by SevenFifty for professionals in the industry.</span></p>
                <a href="http://sevenfifty.com" class="sevenfifty">
                  <img data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFifty.svg" style="padding-bottom: 18.62%; width: 100%;" class="inject-svg" alt="SevenFifty">
                </a>
              </div>
            </div>
          </div>
          
        </div>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="content-block fuscous-gray-dark-bg no-pad-top no-pad-bottom">
      <div class="container">
        <div class="row">
          <div class="col-xs-20 copyright">
            <p>&copy; 2019 SevenFifty</p>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>

<!-- DO NOT COPY THIS SNIPPET! &mdash; HubSpot Identification Code -->
<script type="text/javascript">
(function(d,w) {
w._hsq = w._hsq || [];
w._hsq.push(["setContentType", "blog-post"]);
})(document, window);
</script>
<!-- End of HubSpot Identification Code &mdash; DO NOT COPY THIS SNIPPET! -->

<!-- Start of Async HubSpot Analytics Code for WordPress v1.2.2 -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2568683.js"></script>
<!-- End of Async HubSpot Analytics Code -->
<script type="text/javascript">
_linkedin_partner_id = "597785";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=597785&fmt=gif" />
</noscript><script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sevenFifty = {"ajaxurl":"https:\/\/daily.sevenfifty.com\/wp\/wp-admin\/admin-ajax.php","wpnonce":"266a5fcf47"};
/* ]]> */
</script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="https://daily.sevenfifty.com/wp/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="https://daily.sevenfifty.com/app/themes/sage/dist/scripts/main-0fe2405b7f.js"></script>
  </body>
</html>
