<!doctype html>
<html lang="en-US">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>How Provençal Winemakers Are Responding to Climate Change | SevenFifty Daily</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Presenters at the Rencontres Internationales du Rosé event in Marseille explore the research and strategies helping to keep Provence’s rosés crisp and fresh." />
<meta property="og:image" content="https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_1_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-1536x866.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="866" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Provençal Winemakers Are Responding to Climate Change | SevenFifty Daily" />
<meta property="og:description" content="Exploring the research and strategies helping to keep the region’s rosés crisp and fresh" />
<meta property="og:url" content="https://daily.sevenfifty.com/how-provencal-winemakers-are-responding-to-climate-change/" />
<meta property="og:site_name" content="SevenFifty Daily" />
<meta property="article:published_time" content="2019-02-11T15:00-05:00" />
<meta property="article:modified_time" content="2019-02-11T16:32-05:00" />
<meta property="og:updated_time" content="2019-02-11T16:32-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="How Provençal Winemakers Are Responding to Climate Change | SevenFifty Daily" />
<meta name="twitter:description" content="Exploring the research and strategies helping to keep the region’s rosés crisp and fresh" />
<meta name="twitter:image" content="https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_1_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-1536x866.jpg" />
<meta name="twitter:image:width" content="1536" />
<meta name="twitter:image:height" content="866" />
<link rel="canonical" href="https://daily.sevenfifty.com/how-provencal-winemakers-are-responding-to-climate-change/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://daily.sevenfifty.com/","name":"SevenFifty Daily","image":"https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_1_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-1536x866.jpg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://daily.sevenfifty.com/category/articles/","name":"Articles"}},{"@type":"ListItem","position":3,"item":{"@id":"https://daily.sevenfifty.com/category/articles/wine/","name":"Wine"}},{"@type":"ListItem","position":4,"item":{"@id":"https://daily.sevenfifty.com/how-provencal-winemakers-are-responding-to-climate-change/","name":"How Proven\u00e7al Winemakers Are Responding to Climate Change","image":"https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_1_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-1536x866.jpg"}}]}</script>
<meta name="google-site-verification" content="amxsALN_aUowi4HzfpxZpNZ-k2wMqut3Bv_Sn8cgRbE" />
<meta name="msvalidate.01" content="D1167D4C50637C5C82CBA1277B2E6E56" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00350s -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel="stylesheet" href="https://daily.sevenfifty.com/app/themes/sage/dist/styles/main-a87839aa7e.css">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27156224-3', 'auto');
  ga('send', 'pageview');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1790018811319071');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=1790018811319071&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->	<link rel="canonical" href="https://daily.sevenfifty.com/how-provencal-winemakers-are-responding-to-climate-change/">
<link rel="icon" href="https://daily.sevenfifty.com/app/uploads/2017/07/cropped-sevenfifty_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://daily.sevenfifty.com/app/uploads/2017/07/cropped-sevenfifty_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://daily.sevenfifty.com/app/themes/sage/dist/images/apple-touch-180x180.png" />
<meta name="msapplication-TileImage" content="https://daily.sevenfifty.com/app/uploads/2017/07/cropped-sevenfifty_icon-270x270.png" />
</head>
  <body class="post-template-default single single-post postid-15769 single-format-standard how-provencal-winemakers-are-responding-to-climate-change sidebar-primary">
    <div class="site-overlay"></div>
          <div class="modal fade signup-interstitial newsletter_signup" tabindex="-1" role="dialog" id="signup-modal">
        <div class="modal-dialog" role="document">
          <div class="modal-content">
            <div class="modal-header">
              <span class="modal-logo">
                                  <img style="padding-bottom: 13.98%; width: 100%;" class="inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFiftyDaily.svg" alt="SevenFifty Daily" />
                              </span>
              <span class="modal-slogan">Dispatch</span>
              <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            </div>
            <div class="modal-body">
              <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2018/10/SFD_Brand_Illo_02_CR_Jeannie_Phan-768x433.jpg" class="attachment-medium size-medium" alt="drinks illustration" srcset="https://daily.sevenfifty.com/app/uploads/2018/10/SFD_Brand_Illo_02_CR_Jeannie_Phan-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2018/10/SFD_Brand_Illo_02_CR_Jeannie_Phan-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2018/10/SFD_Brand_Illo_02_CR_Jeannie_Phan-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2018/10/SFD_Brand_Illo_02_CR_Jeannie_Phan-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2018/10/SFD_Brand_Illo_02_CR_Jeannie_Phan-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2018/10/SFD_Brand_Illo_02_CR_Jeannie_Phan-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" />              <h3 class="fs-lucas-regular">STAY IN THE KNOW</h3>
<p>Sign up for SevenFifty Daily&#8217;s twice-weekly newsletter.</p>
                            <form action="https://daily.sevenfifty.com/newsletter-signup/" class="form-horizontal">
                <input type="text" class="form-control" name="email" id="email" placeholder="Email address">
                <button type="submit" class="btn btn-primary btn-block">SIGN UP</button>
              </form>
                          </div>
          </div>
        </div>
      </div>
        <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    
<header class="banner">
  <div class="container">
    <div class="banner-content">
      <div class="navbar-header">
                <a class="navbar-brand" href="https://daily.sevenfifty.com/">
                      <img style="padding-bottom: 13.98%; width: 100%;" class="inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFiftyDaily.svg" alt="SevenFifty Daily" />
                  </a>
      </div>

      <button type="button" class="offcanvas-toggle navbar-btn navbar-right" data-toggle="offcanvas">
        <span class="sr-only">Toggle Menu</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

      <button class="search-toggle navbar-btn navbar-right visible-xs" data-toggle="collapse" href="#search-area" aria-expanded="false" aria-controls="search-area">
        <i class="fa fa-search" aria-hidden="true"></i>
      </button>

      <nav class="navbar-right hidden-xs" role="navigation">
        <ul id="menu-primary-navigation" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15271"><a title="Do Everything Better" href="https://daily.sevenfifty.com/do-it-better/"><p style="color: #0f96aa">Do Everything Better</p></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-472"><a title="Articles" href="https://daily.sevenfifty.com/category/articles/">Articles</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a title="Guides" href="https://daily.sevenfifty.com/category/guides/">Guides</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997"><a title="Opinion" href="https://daily.sevenfifty.com/category/voices/">Opinion</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8915"><a title="Partner" href="https://daily.sevenfifty.com/partner/">Partner</a></li>
<li class="sevenfifty"><a
      href="http://sevenfifty.com" target="_blank"><div class="sevenfifty-container"><img
        data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFifty.svg" style="padding-bottom: 18.62%;
        width: 100%;" class="inject-svg" alt="SevenFifty"></div></a></li><li class="search"><a role="button"
          data-toggle="collapse" href="#search-area" aria-expanded="false"
          aria-controls="search-area"><i class="fa fa-search"
          aria-hidden="true"></i></a></li></ul>      </nav>
    </div>

    <div class="offcanvas">
      <div class="overlay">
        <div class="overlay-target col-lg-13 col-sm-10 col-xs-2"></div>
        <div class="content col-lg-7 col-sm-10 col-xs-18">
          <div class="row">
            <div class="col-xs-20 text-right">
              <button class="close-offcanvas">
                <img class="close-btn inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/close.svg" alt="Close Menu" />
              </button>
            </div>
          </div>
          <div class="row">
            <div class="col-xs-20">
              <ul id="menu-offcanvas" class="nav offcanvas-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1561"><a title="HOME" href="https://daily.sevenfifty.com/">HOME</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1557"><a title="ARTICLES" href="https://daily.sevenfifty.com/category/articles/">ARTICLES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7925"><a title="Sales" href="https://daily.sevenfifty.com/category/articles/sales/">Sales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7924"><a title="Scaling Up" href="https://daily.sevenfifty.com/category/articles/scaling-up/">Scaling Up</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7928"><a title="Science" href="https://daily.sevenfifty.com/category/articles/science/">Science</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7927"><a title="Retail" href="https://daily.sevenfifty.com/category/articles/retail/">Retail</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7926"><a title="Operations" href="https://daily.sevenfifty.com/category/articles/operations/">Operations</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1562"><a title="Wine" href="https://daily.sevenfifty.com/category/articles/wine/">Wine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a title="Spirits" href="https://daily.sevenfifty.com/category/articles/spirits/">Spirits</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564"><a title="Beer" href="https://daily.sevenfifty.com/category/articles/beer/">Beer</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1559"><a title="GUIDES" href="https://daily.sevenfifty.com/category/guides/">GUIDES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13438"><a title="2018 Innovators" href="https://daily.sevenfifty.com/2018-drinks-innovators/">2018 Innovators</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14404"><a title="Sparkling Wine" href="https://daily.sevenfifty.com/sparkling-wine-month-2018/">Sparkling Wine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8143"><a title="Do It Better" href="https://daily.sevenfifty.com/do-it-better/">Do It Better</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565"><a title="Regions" href="https://daily.sevenfifty.com/category/guides/regions/">Regions</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7918"><a title="Travel" href="https://daily.sevenfifty.com/category/articles/travel/">Travel</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7919"><a title="Partnership" href="https://daily.sevenfifty.com/category/partnership/">Partnership</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1566"><a title="SevenFifty Stories" href="https://daily.sevenfifty.com/category/guides/sevenfifty-stories/">SevenFifty Stories</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7921"><a title="Education" href="https://daily.sevenfifty.com/category/articles/education/">Education</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7922"><a title="Brands" href="https://daily.sevenfifty.com/tag/brands/">Brands</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1558"><a title="OPINION" href="https://daily.sevenfifty.com/category/voices/">OPINION</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8144"><a title="Roadmap to Diversity" href="https://daily.sevenfifty.com/voices/how-can-we-create-more-diverse-and-inclusive-workplaces/">Roadmap to Diversity</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7923"><a title="Opinion" href="https://daily.sevenfifty.com/category/articles/opinion/">Opinion</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567"><a title="Viewpoints" href="https://daily.sevenfifty.com/category/voices/viewpoints/">Viewpoints</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-9556"><a title="PARTNER" href="https://daily.sevenfifty.com/partner/">PARTNER</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-post_type menu-item-object-page menu-item-1560"><a title="ABOUT US" href="https://daily.sevenfifty.com/about-us/">ABOUT US</a></li>
</ul>            </div>
          </div>
          <div class="row">
            <div class="col-xs-20 newsletter">
              <h2>NEWSLETTER SIGN UP</h2>
                            <form action="https://daily.sevenfifty.com/newsletter-signup/" class="form-inline">
                <div class="input-group">
                  <input type="text" class="form-control" name="email" id="email" placeholder="Email address">
                  <div class="input-group-addon">
                    <button type="submit" class="form-control btn-addon"><span>&#x2192;</span></button>
                  </div>
                </div>
              </form>
            </div>
          </div>

                    <div class="row">
            <div class="col-xs-20 social">
              <h2>FOLLOW US</h2>
              <ul class="list-inline icons">
                              <li>
                  <a href="https://www.facebook.com/SevenFifty-Daily-1357599644296517/" class="icon">
                    <i class="fab fa-facebook-f" aria-hidden="true"></i>
                  </a>
                </li>
                                <li>
                  <a href="https://twitter.com/SevenFiftyDaily" class="icon">
                    <i class="fab fa-twitter" aria-hidden="true"></i>
                  </a>
                </li>
                                <li>
                  <a href="https://www.instagram.com/sevenfiftydaily/" class="icon">
                    <i class="fab fa-instagram" aria-hidden="true"></i>
                  </a>
                </li>
                                <li>
                  <a href="https://www.linkedin.com/company/sevenfifty-daily/" class="icon">
                    <i class="fab fa-linkedin-in" aria-hidden="true"></i>
                  </a>
                </li>
                              </ul>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>

  <div class="search-area collapse" id="search-area">
    <div class="search-wrapper">
      <div class="container">
        <div class="content-block no-pad-top no-pad-bottom">
          <div class="row">
            <div class="col-xs-20">
              <form role="search" method="get" class="form-horizontal" action="https://daily.sevenfifty.com/">
  <input type="search" class="search-field form-control"
      placeholder="Search …"
      value="" name="s"
      title="Search for:" />
</form>
            </div>
          </div>
          <div class="row">
            <div class="col-xs-20 col-md-10">
              <h4>Popular Tags</h4>
                              <ul class="nav nav-col-2">
                                  <li><a href="https://daily.sevenfifty.com/tag/wine/">Wine</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/buyers/">Buyers</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/producers/">Producers</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/spirits/">Spirits</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/distributors-and-importers/">Distributors and Importers</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/bars/">Bars</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/operations/">Operations</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/sommeliers/">Sommeliers</a></li>
                                </ul>
                          </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</header>
    
<div class="wrap container" role="document">
  <div class="content row is-table-md-row">
    <main class="main content-block">
        <article class="post-15769 post type-post status-publish format-standard has-post-thumbnail hentry category-wine tag-climate-change tag-france tag-rose tag-wine">
    <header>
      <div class="narrow">
                <a href="https://daily.sevenfifty.com/category/articles/wine/" class="visible-xs tag-link">Wine</a>
                <h1 class="entry-title">How Provençal Winemakers Are Responding to Climate Change</h1>
                  <p><p><span style="font-weight: 400;">Exploring the research and strategies helping to keep the region’s rosés crisp and fresh</span></p>
</p>
              </div>

      <div class="entry-meta visible-xs">
        <p class="byline author vcard">
          <span class="silver-chalice-header-sm">written by</span><br>
          <a href="https://daily.sevenfifty.com/author/remy-charest/" rel="author" class="fn name">Rémy Charest</a>
        </p>

        
        
        <p>
          <span class="silver-chalice-header-sm">published</span><br />
          <time class="updated" datetime="2019-02-11T20:00:32+00:00">February 11, 2019</time>
        </p>
      </div>

            <figure>
                  <a href="https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_1_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420.jpg" target="_blank">
        <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_1_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="Rencontres Internationales du Rosé" srcset="https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_1_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_1_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_1_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_1_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_1_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_1_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">        </a>
        <figcaption>Photo courtesy of Rencontres Internationales du Rosé.</figcaption>
      </figure>
          </header>

    
    <div class="narrow">
      <div class="entry-content">
        <p><span style="font-weight: 400;">There is some irony involved in climate change and rosé: The very forces that are driving demand for the refreshing pink wines are the ones making it more difficult to produce them. For winegrowers in a place like Provence—the epicenter of rosé wine production—recent hot vintages have certainly reinforced awareness of the urgent need for new approaches and new resources to ensure the continued viability of the rosé wine industry. The capacity for producing rosés that remain light and fresh was greatly tested in the scorching summer days of 2016 and 2017.</span></p>
<p><span style="font-weight: 400;">With worldwide rosé consumption having grown 30 percent since 2000 (while overall wine production has essentially remained the same), and one out of every eight bottles of rosé consumed in the world coming from Provence, the stakes are very high for the region. This is why climate change and environmental concerns were the main themes of the fifth annual </span><a href="https://www.rencontres-internationales-rose.com/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Rencontres Internationales du Rosé</span></a><span style="font-weight: 400;">, held at Marseille’s Mucem museum on January 22. Organized by the </span><a href="https://www.vinsdeprovence.com/en/civp" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Provence Wine Council</span></a><span style="font-weight: 400;"> (CIVP) and the </span><a href="http://www.centredurose.fr/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Rosé Research and Experimentation Center</span></a><span style="font-weight: 400;"> (Centre du Rosé), the symposium attracted some 500 wine professionals, mostly from Provence, but also from other French regions, as well as Spain, Italy, Hungary, the U.K., and Canada. </span></p>
<h2><b>Maintaining Freshness</b></h2>
<p><span style="font-weight: 400;">At the start of the daylong conference, Nathalie Ollat, one of the researchers who head a project called </span><a href="https://www6.inra.fr/laccave" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">LACCAVE</span></a><span style="font-weight: 400;"> (Long-term Adaptation to Climate Change in Viticulture and Enology) through </span><a href="http://institut.inra.fr/en" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">INRA</span></a><span style="font-weight: 400;">, France’s National Institute for Agricultural Research, pointed out that since vines have been starting their vegetative cycle earlier in recent years, veraison and ripening also happen earlier, during the hotter days of late summer rather than cooler days during fall. “Under such conditions,” she said, “sugars rise faster and acidity drops quicker in the grapes,” which means trouble for any wine style built on freshness and moderate alcohol. </span></p><div class="post-signup">
  <div class="row">
    <div class="col-sm-8 col"><img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2018/10/SFD_Brand_Illo_02_CR_Jeannie_Phan-768x433.jpg" class="attachment-medium size-medium" alt="drinks illustration" srcset="https://daily.sevenfifty.com/app/uploads/2018/10/SFD_Brand_Illo_02_CR_Jeannie_Phan-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2018/10/SFD_Brand_Illo_02_CR_Jeannie_Phan-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2018/10/SFD_Brand_Illo_02_CR_Jeannie_Phan-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2018/10/SFD_Brand_Illo_02_CR_Jeannie_Phan-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2018/10/SFD_Brand_Illo_02_CR_Jeannie_Phan-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2018/10/SFD_Brand_Illo_02_CR_Jeannie_Phan-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" /></div>
    <div class="col-sm-12 col">
      <h3 class="fs-lucas-regular">STAY IN THE KNOW</h3>
<p>Sign up for SevenFifty Daily&#8217;s twice-weekly newsletter.</p>

      <form action="https://daily.sevenfifty.com/newsletter-signup/" class="form-inline email-form">
        <div class="input-group">
          <input type="text" class="form-control" name="email" id="email" placeholder="Email address">
          <div class="input-group-addon">
            <button type="submit" class="form-control"><span>&#x2192;</span></button>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
<p><span style="font-weight: 400;">Pointing to data from the hundreds of wines entered every year in the </span><a href="https://mondial-du-rose.com/en/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Mondial du Rosé</span></a><span style="font-weight: 400;"> wine competition in Provence, Gilles Masson, the director of the Centre du Rosé, said that so far winemakers are managing to adapt to the challenges of changing climatic conditions. “Over 16 years, we’ve seen no change in average alcohol levels,” he said, “but the acid levels have actually gone up. Winemakers have managed to keep the product fresh, aromatic, and elegant—but how long can they keep it up?”</span></p>
<p><span style="font-weight: 400;">As Masson added, solutions like refrigeration (to cool tanks and grape must) are effective but energy intensive, and enological techniques like acidification or dealcoholization have their limits, especially since “the market is expecting [fewer] interventionist solutions.” With the degree of climate change expected in coming decades, such tools provide only short-term fixes, and much more will need to be done.</span></p>
<hr class="full-width" />
<article class="article-cta">
  <figure>
      <a href="https://daily.sevenfifty.com/?post_type=post&p=10236">
        <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2018/06/SFD_Canadian_Wine_Evolution-Veronique_Hupin_and_Michael_Marler_CR_coutresy_les_pervenches_2520x14202-768x433.jpg" class="attachment-medium size-medium" alt="Veronique Hupin and Michael Marler." srcset="https://daily.sevenfifty.com/app/uploads/2018/06/SFD_Canadian_Wine_Evolution-Veronique_Hupin_and_Michael_Marler_CR_coutresy_les_pervenches_2520x14202-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2018/06/SFD_Canadian_Wine_Evolution-Veronique_Hupin_and_Michael_Marler_CR_coutresy_les_pervenches_2520x14202-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2018/06/SFD_Canadian_Wine_Evolution-Veronique_Hupin_and_Michael_Marler_CR_coutresy_les_pervenches_2520x14202-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2018/06/SFD_Canadian_Wine_Evolution-Veronique_Hupin_and_Michael_Marler_CR_coutresy_les_pervenches_2520x14202-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2018/06/SFD_Canadian_Wine_Evolution-Veronique_Hupin_and_Michael_Marler_CR_coutresy_les_pervenches_2520x14202-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2018/06/SFD_Canadian_Wine_Evolution-Veronique_Hupin_and_Michael_Marler_CR_coutresy_les_pervenches_2520x14202-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" />
      </a>
    </figure>
  <div class="cta-content">
    <a href="https://daily.sevenfifty.com/category/articles/wine/" class="tag-link">Wine</a>
    <h2><a href="https://daily.sevenfifty.com/?post_type=post&p=10236">How Climate Change Is Shaping Canada’s Wine Regions</a></h2>
    <p>Warm-weather varieties are thriving, though extreme weather still poses challenges</p>
  </div>
</article>
<hr class="full-width" />
<p><span style="font-weight: 400;">As part of an integrated strategy, said Ollat, there are many ways to make adjustments in the vineyard and not just in the cellar. For one, changing rootstocks can allow vines to resist longer and more frequent summer droughts and ensure later ripening, in more favorable conditions.</span></p>
<p><span style="font-weight: 400;">Pruning methods can also have a profound impact. While vignerons use the winter season to cut back the previous year’s growth and prepare the vines to bear new fruit, evidence shows that later pruning can significantly delay ripening. Although it seems an audacious approach, “pruning after the first leaves have emerged can delay ripening around 25 days,” explained Ollat. Considering that recent French harvests have been starting two to three weeks earlier than they did three decades ago, this spring pruning approach could help growers keep ripeness and acidity levels within desired parameters.</span></p>
<h2><b>Assessing Grape Varieties</b></h2>
<p><span style="font-weight: 400;">Another approach to changing climatic conditions involves the use of different grape varieties. “You can bring back some varieties from the past, import varieties from elsewhere, and most importantly, create the grape varieties of the future,” said Masson. Creating tomorrow’s vintages is exactly what Loïc Le Cunff, a geneticist from the </span><a href="http://www.vignevin.com/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Institut Français de la Vigne et du Vin</span></a><span style="font-weight: 400;">, is doing. Through the project </span><a href="http://www.ecophytopic.fr/tr/innovation-en-marche/programmes-casdar/edgarr-exploitation-de-la-s%C3%A9lection-g%C3%A9nomique-afin-d" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">EDGARR</span></a><span style="font-weight: 400;">, Le Cunff is using genomics to create and select disease- and climate-resistant grapes that are both aromatically pleasing and consistent with current, desired styles of rosé wines. He’s been working to create descendants of Vermentino and Cinsault for use in Provence and Southern France. These two varieties have shown a capacity to retain lower alcohol and higher acid levels in hot seasons. Le Cunff is cross-breeding them with disease-resistant vines in an effort to further mitigate environmental impacts of winegrowing, notably by reducing the need to spray against, among other things, fungal diseases.</span></p>
<p><span style="font-weight: 400;">To propagate these vines, it’s necessary to use seedlings, a method that’s usually time-consuming and a bit arbitrary, as it requires sorting through a lot of genetic clutter. Individual seedlings are genetically different from each other, which means that a researcher trying to breed new varieties that way must sort through hundreds of them to find a few that could be desirable. Historically, that meant waiting several years to monitor growth and taste the first grapes, before any serious sorting could be done. “By using genomics to identify markers of desirable traits,” said Le Cunff, “we can quickly cut down from the 2,000 seeds to [identify] 20 desirable genotypes.” Because the clutter is so significantly reduced, tests can begin much sooner—so much so that two to three new, well-adapted varieties could be selected and ready for propagation and commercial planting in as little as 10 years.</span></p>
<figure id="attachment_15785" class="wp-caption aligncenter"><a href="https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_2_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420.jpg" target="_blank" rel="noopener" target="_blank"><img class="size-medium wp-image-15785" src="https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_2_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-768x433.jpg" alt="Rencontres Internationales du Rosé" width="768" height="433" srcset="https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_2_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_2_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_2_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_2_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_2_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Rose-Color_2_CR_c-o_RENCONTRES_Internationales_Du_Rose_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">Photo courtesy of Rencontres Internationales du Rosé.</figcaption></figure>
<p><span style="font-weight: 400;">Besides discussing how to adjust to the effects of climate change, other speakers at the Rencontres focused on the necessity of actively working against it—by reducing producers’ carbon footprint. For instance, during one presentation, Tiziana Nardi, a researcher with the </span><a href="https://www.crea.gov.it/en" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Council for Agricultural Research and Economics</span></a><span style="font-weight: 400;"> in Rome, showed that raising the thermostat of temperature-controlled tanks from 15°C to 19°C during fermentation could reduce energy expenses in the winery by more than 50 percent, thereby significantly cutting the cost per bottle, as well as the environmental impact, without any discernible effect on wine quality. Since today’s rosé producers are unlikely to pack up and replant in cooler climates, all avenues of action should be taken into account to keep rosé fresh and flowing. </span></p>
</p>        <p><b><i>Rémy Charest</i></b><i><span style="font-weight: 400;"> is a journalist, writer, and translator based in Quebec City, Canada. He has been writing about wine and food since 1997 for various Canadian and American print and online publications, including </span></i><span style="font-weight: 400;">Chacun son vin/WineAlign, Wine Enthusiast,</span> <span style="font-weight: 400;">Le Devoir, Le Soleil,  EnRoute, Palate Press, Punch Drink,</span><i><span style="font-weight: 400;"> and </span></i><span style="font-weight: 400;">Châtelaine,</span><i><span style="font-weight: 400;"> and has been a regular radio columnist for CBC/Radio-Canada. He has also judged national and international wine competitions, notably the WineAlign National Wine Awards of Canada, the TEXSOM International Wine Awards, and the International Rosé Championships.</span></i></p>
      </div>
      <footer>
              </footer>
          </div>
      </article>
    </main><!-- /.main -->
          <aside class="sidebar content-block">
        <div class="hidden-xs entry-meta">
  <ul class="post-categories">
    <li><a href="https://daily.sevenfifty.com/category/articles/wine/" class="tag-link large">Wine</a></li>  </ul>

  <p class="byline author vcard">
    <span class="silver-chalice-header-sm">written by</span><br>
    <a href="https://daily.sevenfifty.com/author/remy-charest/" rel="author" class="fn name">Rémy Charest</a>
  </p>

  
  
  <p>
    <span class="silver-chalice-header-sm">published</span><br />
    <time class="updated" datetime="2019-02-11T20:00:32+00:00">February 11, 2019</time>
  </p>
</div>


<div class="social-area">
  <span class="sidebar-header uppercase">Share</span>
  <ul class="sidebar-social">
    <li>
      <a class="share-post" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdaily.sevenfifty.com%2Fhow-provencal-winemakers-are-responding-to-climate-change%2F" target="_blank">
        <div class="share-text">
          <i class="fab fa-facebook-f" aria-hidden="true"></i>
        </div>
      </a>
    </li>
    <li>
      <a class="share-post" href="https://twitter.com/intent/tweet?text=How+Proven%C3%A7al+Winemakers+Are+Responding+to+Climate+Change&amp;url=https%3A%2F%2Fdaily.sevenfifty.com%2Fhow-provencal-winemakers-are-responding-to-climate-change%2F" title="Share on Twitter" target="_blank">
        <div class="share-text">
          <i class="fab fa-twitter" aria-hidden="true"></i>
        </div>
      </a>
    </li>
    <li>
      <div class="btn-group">
        <a href="#" class="share-post dropdown-toggle" data-toggle="dropdown">
          <div class="share-text">
            <i class="fa fa-plus" aria-hidden="true"></i>
          </div>
        </a>
        <ul class="dropdown-menu dropdown-social">
          <li>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdaily.sevenfifty.com%2Fhow-provencal-winemakers-are-responding-to-climate-change%2F" target="_blank"><i class="fab fa-linkedin-in"></i></a>
          </li>
          <li>
            <a href="mailto:?subject=How Provençal Winemakers Are Responding to Climate Change&amp;body=https://daily.sevenfifty.com/how-provencal-winemakers-are-responding-to-climate-change/"><i class="fa fa-envelope"></i></a>
          </li>
          <li>
            <a href="#" onClick="window.print()"><i class="fa fa-print"></i></a>
          </li>
        </ul>
      </div>
    </li>
  </ul>
</div>

  <div class="post-tags-area">
    <span class="silver-chalice-header-sm">tags</span><br>
    <ul class="post-tags"><li><a href="https://daily.sevenfifty.com/tag/climate-change/" rel="tag">Climate Change</a></li><li><a href="https://daily.sevenfifty.com/tag/france/" rel="tag">France</a></li><li><a href="https://daily.sevenfifty.com/tag/rose/" rel="tag">Rose</a></li><li><a href="https://daily.sevenfifty.com/tag/wine/" rel="tag">Wine</a></li></ul>  </div>
      </aside><!-- /.sidebar -->
      </div><!-- /.content -->
  <div class="row post-nav">
    <div class="col-xs-7 previous-post">
      <a href="https://daily.sevenfifty.com/using-half-bottles-to-drive-sales/" rel="prev">< Previous</a>    </div>
    <div class="col-xs-6 logo-area">
      <div class="site-logo">
        <a href="https://daily.sevenfifty.com/">
          <img style="padding-bottom: 87.87%; width: 100%;" class="inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/DLogoSmall.svg" alt="SevenFifty Daily" />
        </a>
      </div>
    </div>
    <div class="col-xs-7 next-post">
      <a href="https://daily.sevenfifty.com/what-you-need-to-know-about-commission-based-salaries/" rel="next">Next ></a>    </div>
  </div>
    <div class="content-block article-listing-block max-four no-pad-top">
    <div class="row">
      <div class="col-xs-20">
        <div class="line-header">
          <h2>Most Recent</h2>
        </div>
      </div>
    </div>
    <div class="article-row row">
      <article class="post-summary article-row-five-start article-row-four-start article-row-three-start article-row-two-start post-15824 post type-post status-publish format-standard has-post-thumbnail hentry category-wine tag-wine">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/exploring-dry-wines-from-classically-sweet-regions/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Dry_from_Sweet_1_CR_iStock_2520x1420-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Dry_from_Sweet_1_CR_iStock_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Dry_from_Sweet_1_CR_iStock_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Dry_from_Sweet_1_CR_iStock_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Dry_from_Sweet_1_CR_iStock_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Dry_from_Sweet_1_CR_iStock_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/02/SFD_Dry_from_Sweet_1_CR_iStock_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/wine/" class="tag-link">Wine</a>
    <h2><a href="https://daily.sevenfifty.com/exploring-dry-wines-from-classically-sweet-regions/">Exploring Dry Wines from Classically Sweet Regions</a></h2>
  </header>
  <p>Wine professionals discuss the emergence of dry wines in the Douro Valley, Tokaj, Sauternes, and Pantelleria</p>
  </article>
<article class="post-summary post-15481 post type-post status-publish format-standard has-post-thumbnail hentry category-wine tag-australia tag-producers tag-wine">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/the-rise-of-australias-other-grapes/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/01/SFD_Australias_Other_Grapes_1_CR_c-o_Yangarra_Estate_Vineyard_2520x1420-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="Yangarra Estate Vineyard" srcset="https://daily.sevenfifty.com/app/uploads/2019/01/SFD_Australias_Other_Grapes_1_CR_c-o_Yangarra_Estate_Vineyard_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/01/SFD_Australias_Other_Grapes_1_CR_c-o_Yangarra_Estate_Vineyard_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/01/SFD_Australias_Other_Grapes_1_CR_c-o_Yangarra_Estate_Vineyard_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/01/SFD_Australias_Other_Grapes_1_CR_c-o_Yangarra_Estate_Vineyard_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/01/SFD_Australias_Other_Grapes_1_CR_c-o_Yangarra_Estate_Vineyard_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/01/SFD_Australias_Other_Grapes_1_CR_c-o_Yangarra_Estate_Vineyard_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/wine/" class="tag-link">Wine</a>
    <h2><a href="https://daily.sevenfifty.com/the-rise-of-australias-other-grapes/">The Rise of Australia’s Other Grapes</a></h2>
  </header>
  <p>Grenache, Roussanne, and Nebbiolo are among the varieties helping to redefine Australian wine</p>
  </article>
<article class="post-summary article-row-two-start post-15475 post type-post status-publish format-standard has-post-thumbnail hentry category-wine tag-wine">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/revitalizing-spains-lost-vineyards/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/01/SFD_NR_Alta_Boys_1_Dani_and_Fer_CR_c-o_Comando_G_2520x1420-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://daily.sevenfifty.com/app/uploads/2019/01/SFD_NR_Alta_Boys_1_Dani_and_Fer_CR_c-o_Comando_G_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/01/SFD_NR_Alta_Boys_1_Dani_and_Fer_CR_c-o_Comando_G_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/01/SFD_NR_Alta_Boys_1_Dani_and_Fer_CR_c-o_Comando_G_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/01/SFD_NR_Alta_Boys_1_Dani_and_Fer_CR_c-o_Comando_G_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/01/SFD_NR_Alta_Boys_1_Dani_and_Fer_CR_c-o_Comando_G_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/01/SFD_NR_Alta_Boys_1_Dani_and_Fer_CR_c-o_Comando_G_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/wine/" class="tag-link">Wine</a>
    <h2><a href="https://daily.sevenfifty.com/revitalizing-spains-lost-vineyards/">Revitalizing Spain’s Lost Vineyards</a></h2>
  </header>
  <p>The duo behind Comando G is leading the country’s new wine revolution with biodynamic Garnachas from the Sierra de Gredos foothills </p>
  </article>
<article class="post-summary article-row-three-start post-15378 post type-post status-publish format-standard has-post-thumbnail hentry category-wine tag-events tag-france tag-wine">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/behind-the-scenes-of-daniel-johnness-new-wine-festival/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/01/SFD_La_Tablee_1_2520x1420-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="La Tablée" srcset="https://daily.sevenfifty.com/app/uploads/2019/01/SFD_La_Tablee_1_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/01/SFD_La_Tablee_1_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/01/SFD_La_Tablee_1_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/01/SFD_La_Tablee_1_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/01/SFD_La_Tablee_1_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/01/SFD_La_Tablee_1_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/wine/" class="tag-link">Wine</a>
    <h2><a href="https://daily.sevenfifty.com/behind-the-scenes-of-daniel-johnness-new-wine-festival/">Behind the Scenes of Daniel Johnnes’s New Wine Festival</a></h2>
  </header>
  <p>La Tablée brings the Northern and Southern Rhône under one big roof—and raising that roof requires a lot of work</p>
  </article>
    </div>
  </div>
</div><!-- /.wrap -->
<div class="col-xs-20">
</div>

<footer class="content-info">
  <div class="row">
    <div class="content-block fuscous-gray-bg">
      <div class="container">
        <div class="row">

          <div class="col-sm-10 col-sm-push-10 col">
            <div class="row">
              <div class="col-md-13 col">
                <h3>Popular Tags</h3>
                                  <ul class="nav nav-col-2">
                                      <li><a href="https://daily.sevenfifty.com/tag/wine/">Wine</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/buyers/">Buyers</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/producers/">Producers</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/spirits/">Spirits</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/distributors-and-importers/">Distributors and Importers</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/bars/">Bars</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/operations/">Operations</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/sommeliers/">Sommeliers</a></li>
                                    </ul>
                              </div>
              <div class="col-md-7 col social">
                                <h3>Follow Us</h3>
                <ul class="list-inline icons">
                                  <li>
                    <a href="https://www.facebook.com/SevenFifty-Daily-1357599644296517/" class="icon">
                      <i class="fab fa-facebook-f" aria-hidden="true"></i>
                    </a>
                  </li>
                                    <li>
                    <a href="https://twitter.com/SevenFiftyDaily" class="icon">
                      <i class="fab fa-twitter" aria-hidden="true"></i>
                    </a>
                  </li>
                                    <li>
                    <a href="https://www.instagram.com/sevenfiftydaily/" class="icon">
                      <i class="fab fa-instagram" aria-hidden="true"></i>
                    </a>
                  </li>
                                    <li>
                    <a href="https://www.linkedin.com/company/sevenfifty-daily/" class="icon">
                      <i class="fab fa-linkedin-in" aria-hidden="true"></i>
                    </a>
                  </li>
                                  </ul>
                              </div>
            </div>
            <div class="row">
              <div class="col-xs-20 newsletter">
                <h3>NEWSLETTER SIGN UP</h3>
                                <form action="https://daily.sevenfifty.com/newsletter-signup/" class="form-inline">
                  <div class="input-group">
                    <input type="text" class="form-control" name="email" id="email" placeholder="Email address">
                    <div class="input-group-addon">
                      <button type="submit" class="form-control"><span>&#x2192;</span></button>
                    </div>
                  </div>
                </form>
              </div>
            </div>
          </div>

          <div class="col-sm-10 col-sm-pull-10 col">
            <div class="row">
              <div class="col-xs-20">
                <h3>Explore</h3>
                <ul id="menu-footer-navigation" class="nav nav-inline"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-998"><a title="Articles" href="https://daily.sevenfifty.com/category/articles/">Articles</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a title="Guides" href="https://daily.sevenfifty.com/category/guides/">Guides</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="Opinion" href="https://daily.sevenfifty.com/category/voices/">Opinion</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a title="About" href="http://daily.sevenfifty.com/about-us/">About</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3662"><a title="Contact" href="mailto:mailto:editor@sevenfifty.com">Contact</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9934"><a title="Terms of Service" href="http://splash.sevenfifty.com/terms-of-service">Terms of Service</a></li>
</ul>              </div>
            </div>

                        <div class="row">
              <div class="col-xs-20">
                <h3>About SevenFifty</h3>
                <p><span style="font-weight: 400;">SevenFifty is an online platform for the beverage alcohol trade; <em>SevenFifty Daily</em> is an online magazine published by SevenFifty for professionals in the industry.</span></p>
                <a href="http://sevenfifty.com" class="sevenfifty">
                  <img data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFifty.svg" style="padding-bottom: 18.62%; width: 100%;" class="inject-svg" alt="SevenFifty">
                </a>
              </div>
            </div>
          </div>
          
        </div>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="content-block fuscous-gray-dark-bg no-pad-top no-pad-bottom">
      <div class="container">
        <div class="row">
          <div class="col-xs-20 copyright">
            <p>&copy; 2019 SevenFifty</p>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>

<!-- DO NOT COPY THIS SNIPPET! &mdash; HubSpot Identification Code -->
<script type="text/javascript">
(function(d,w) {
w._hsq = w._hsq || [];
w._hsq.push(["setContentType", "blog-post"]);
})(document, window);
</script>
<!-- End of HubSpot Identification Code &mdash; DO NOT COPY THIS SNIPPET! -->

<!-- Start of Async HubSpot Analytics Code for WordPress v1.2.2 -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2568683.js"></script>
<!-- End of Async HubSpot Analytics Code -->
<script type="text/javascript">
_linkedin_partner_id = "597785";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=597785&fmt=gif" />
</noscript><script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sevenFifty = {"ajaxurl":"https:\/\/daily.sevenfifty.com\/wp\/wp-admin\/admin-ajax.php","wpnonce":"6ad3a6ebf3"};
/* ]]> */
</script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="https://daily.sevenfifty.com/wp/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="https://daily.sevenfifty.com/app/themes/sage/dist/scripts/main-0fe2405b7f.js"></script>
  </body>
</html>
