
<!doctype html>
<html lang="en-US">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Creating Wine Grapes that Can Withstand Climate Change | SevenFifty Daily</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="France&#8217;s National Institute for Agricultural Research has developed new, disease-resistant varieties that allow growers to adapt to environmental challenges&#8230;" />
<meta property="og:image" content="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-1536x866.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="866" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Creating Wine Grapes that Can Withstand Climate Change | SevenFifty Daily" />
<meta property="og:description" content="France&#8217;s National Institute for Agricultural Research has developed new, disease-resistant varieties that allow growers to adapt to environmental challenges&#8230;" />
<meta property="og:url" content="https://daily.sevenfifty.com/creating-wine-grapes-that-can-withstand-climate-change/" />
<meta property="og:site_name" content="SevenFifty Daily" />
<meta property="article:published_time" content="2019-11-11T14:46-05:00" />
<meta property="article:modified_time" content="2019-11-11T14:46-05:00" />
<meta property="og:updated_time" content="2019-11-11T14:46-05:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Creating Wine Grapes that Can Withstand Climate Change | SevenFifty Daily" />
<meta name="twitter:description" content="France&#8217;s National Institute for Agricultural Research has developed new, disease-resistant varieties that allow growers to adapt to environmental challenges&#8230;" />
<meta name="twitter:image" content="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-1536x866.jpg" />
<meta name="twitter:image:width" content="1536" />
<meta name="twitter:image:height" content="866" />
<link rel="canonical" href="https://daily.sevenfifty.com/creating-wine-grapes-that-can-withstand-climate-change/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://daily.sevenfifty.com/","name":"SevenFifty Daily","image":"https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-1536x866.jpg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://daily.sevenfifty.com/category/articles/","name":"Articles"}},{"@type":"ListItem","position":3,"item":{"@id":"https://daily.sevenfifty.com/category/articles/innovators/","name":"Innovators"}},{"@type":"ListItem","position":4,"item":{"@id":"https://daily.sevenfifty.com/creating-wine-grapes-that-can-withstand-climate-change/","name":"Creating Wine Grapes that Can Withstand Climate Change","image":"https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-1536x866.jpg"}}]}</script>
<meta name="google-site-verification" content="amxsALN_aUowi4HzfpxZpNZ-k2wMqut3Bv_Sn8cgRbE" />
<meta name="msvalidate.01" content="D1167D4C50637C5C82CBA1277B2E6E56" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00449s -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel="stylesheet" href="https://daily.sevenfifty.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2">
<link rel="stylesheet" href="https://daily.sevenfifty.com/app/themes/sage/dist/styles/main-94586eba5e.css">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27156224-3', 'auto');
  ga('send', 'pageview');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1024499084389355');
fbq('init', '1396562353816869');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=1024499084389355&ev=PageView
&noscript=1"/>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=1396562353816869&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->	<link rel="canonical" href="https://daily.sevenfifty.com/creating-wine-grapes-that-can-withstand-climate-change/">
<link rel="icon" href="https://daily.sevenfifty.com/app/uploads/2017/07/cropped-sevenfifty_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://daily.sevenfifty.com/app/uploads/2017/07/cropped-sevenfifty_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://daily.sevenfifty.com/app/themes/sage/dist/images/apple-touch-180x180.png" />
<meta name="msapplication-TileImage" content="https://daily.sevenfifty.com/app/uploads/2017/07/cropped-sevenfifty_icon-270x270.png" />
</head>
  <body class="post-template-default single single-post postid-21933 single-format-standard creating-wine-grapes-that-can-withstand-climate-change sidebar-primary">
    <div class="site-overlay"></div>
          <div class="modal fade signup-interstitial newsletter_signup" tabindex="-1" role="dialog" id="signup-modal">
        <div class="modal-dialog" role="document">
          <div class="modal-content">
            <div class="modal-header">
              <span class="modal-logo">
                                  <img style="padding-bottom: 13.98%; width: 100%;" class="inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFiftyDaily.svg" alt="SevenFifty Daily" />
                              </span>
              <span class="modal-slogan">Dispatch</span>
              <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            </div>
            <div class="modal-body">
              <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-768x433.jpg" class="attachment-medium size-medium" alt="" srcset="https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" />              <p class="fs-lucas-regular">Don’t miss the latest drinks industry news and insights. Sign up for our award-winning Daily Dispatch newsletter—delivered to your inbox every week.</p>
                            <form action="https://daily.sevenfifty.com/newsletter-signup/" class="form-horizontal">
                <input type="text" class="form-control" name="email" id="email" placeholder="Email address">
                <button type="submit" class="btn btn-primary btn-block">SIGN UP</button>
              </form>
                          </div>
          </div>
        </div>
      </div>
        <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    
<header class="banner">
  <div class="container">
    <div class="banner-content">
      <div class="navbar-header">
                <a class="navbar-brand" href="https://daily.sevenfifty.com/">
                      <img style="padding-bottom: 13.98%; width: 100%;" class="inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFiftyDaily.svg" alt="SevenFifty Daily" />
                  </a>
      </div>

      <button type="button" class="offcanvas-toggle navbar-btn navbar-right" data-toggle="offcanvas">
        <span class="sr-only">Toggle Menu</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

      <button class="search-toggle navbar-btn navbar-right visible-xs" data-toggle="collapse" href="#search-area" aria-expanded="false" aria-controls="search-area">
        <i class="fa fa-search" aria-hidden="true"></i>
      </button>

      <nav class="navbar-right hidden-xs" role="navigation">
        <ul id="menu-primary-navigation" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22016"><a title="2019 Drinks Innovators" href="https://daily.sevenfifty.com/sevenfifty-dailys-2019-drinks-innovators/"><p style="color: #0f96aa">2019 Drinks Innovators</p></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-472"><a title="Articles" href="https://daily.sevenfifty.com/category/articles/">Articles</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a title="Guides" href="https://daily.sevenfifty.com/category/guides/">Guides</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997"><a title="Opinion" href="https://daily.sevenfifty.com/category/voices/">Opinion</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8915"><a title="Partner" href="https://daily.sevenfifty.com/partner/">Partner</a></li>
<li class="sevenfifty"><a
      href="http://sevenfifty.com" target="_blank"><div class="sevenfifty-container"><img
        data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFifty.svg" style="padding-bottom: 18.62%;
        width: 100%;" class="inject-svg" alt="SevenFifty"></div></a></li><li class="search"><a role="button"
          data-toggle="collapse" href="#search-area" aria-expanded="false"
          aria-controls="search-area"><i class="fa fa-search"
          aria-hidden="true"></i></a></li></ul>      </nav>
    </div>

    <div class="offcanvas">
      <div class="overlay">
        <div class="overlay-target col-lg-13 col-sm-10 col-xs-2"></div>
        <div class="content col-lg-7 col-sm-10 col-xs-18">
          <div class="row">
            <div class="col-xs-20 text-right">
              <button class="close-offcanvas">
                <img class="close-btn inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/close.svg" alt="Close Menu" />
              </button>
            </div>
          </div>
          <div class="row">
            <div class="col-xs-20">
              <ul id="menu-offcanvas" class="nav offcanvas-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1561"><a title="HOME" href="https://daily.sevenfifty.com/">HOME</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1557"><a title="ARTICLES" href="https://daily.sevenfifty.com/category/articles/">ARTICLES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18484"><a title="Buyers" href="https://daily.sevenfifty.com/tag/buyers/">Buyers</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18486"><a title="Distributors and Importers" href="https://daily.sevenfifty.com/tag/distributors-and-importers/">Distributors and Importers</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18485"><a title="Producers" href="https://daily.sevenfifty.com/tag/producers/">Producers</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a title="Wine" href="https://daily.sevenfifty.com/category/articles/wine/">Wine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564"><a title="Beer" href="https://daily.sevenfifty.com/category/articles/beer/">Beer</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a title="Spirits" href="https://daily.sevenfifty.com/category/articles/spirits/">Spirits</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18488"><a title="Tips" href="https://daily.sevenfifty.com/tag/tips/">Tips</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7926"><a title="Operations" href="https://daily.sevenfifty.com/category/articles/operations/">Operations</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18487"><a title="People" href="https://daily.sevenfifty.com/tag/people/">People</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7928"><a title="Science" href="https://daily.sevenfifty.com/category/articles/science/">Science</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1559"><a title="GUIDES" href="https://daily.sevenfifty.com/category/guides/">GUIDES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18470"><a title="Education" href="https://daily.sevenfifty.com/category/articles/education/">Education</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18471"><a title="Video" href="https://daily.sevenfifty.com/category/articles/videos/">Video</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565"><a title="Regions" href="https://daily.sevenfifty.com/category/guides/regions/">Regions</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7918"><a title="Travel" href="https://daily.sevenfifty.com/category/articles/travel/">Travel</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1558"><a title="OPINION" href="https://daily.sevenfifty.com/category/voices/">OPINION</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7923"><a title="Op-Ed" href="https://daily.sevenfifty.com/category/articles/opinion/">Op-Ed</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18469"><a title="Essay" href="https://daily.sevenfifty.com/category/articles/essay/">Essay</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567"><a title="Industry Issues" href="https://daily.sevenfifty.com/category/voices/viewpoints/">Industry Issues</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-post_type menu-item-object-page menu-item-17185"><a title="SEVENFIFTY" href="https://daily.sevenfifty.com/sevenfifty/">SEVENFIFTY</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18473"><a title="Using SevenFifty" href="https://daily.sevenfifty.com/tag/using-sevenfifty/">Using SevenFifty</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18472"><a title="User Case Studies" href="https://daily.sevenfifty.com/category/guides/sevenfifty-stories/">User Case Studies</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-9556"><a title="PARTNER" href="https://daily.sevenfifty.com/partner/">PARTNER</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18475"><a title="Regions" href="https://daily.sevenfifty.com/category/guides/regions/">Regions</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18478"><a title="Features" href="https://daily.sevenfifty.com/category/partnership/">Features</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18474"><a title="Brands" href="https://daily.sevenfifty.com/category/brands-2/">Brands</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18467"><a title="SPECIAL SECTIONS" href="http://daily.sevenfifty.com">SPECIAL SECTIONS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13438"><a title="2018 Innovators" href="https://daily.sevenfifty.com/2018-drinks-innovators/">2018 Innovators</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18468"><a title="2019 Career &amp; Salary Survey" href="https://daily.sevenfifty.com/career-salary-survey-report-industry-leaders-on-the-policies-and-trends-defining-the-drinks-business/">2019 Career &#038; Salary Survey</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21541"><a title="2018 Career &amp; Salary Survey" href="https://daily.sevenfifty.com/industry-leaders-weigh-in-on-the-state-of-the-drinks-business/">2018 Career &#038; Salary Survey</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8143"><a title="Do Everything Better" href="https://daily.sevenfifty.com/do-it-better/">Do Everything Better</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8144"><a title="Roadmap to Diversity" href="https://daily.sevenfifty.com/voices/how-can-we-create-more-diverse-and-inclusive-workplaces/">Roadmap to Diversity</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21189"><a title="Rising Stars" href="https://daily.sevenfifty.com/get-to-know-sevenfifty-dailys-rising-stars/">Rising Stars</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14404"><a title="Sparkling Wine" href="https://daily.sevenfifty.com/sparkling-wine-month/">Sparkling Wine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19869"><a title="Supertasters" href="https://daily.sevenfifty.com/tag/supertasters/">Supertasters</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-post_type menu-item-object-page menu-item-1560"><a title="ABOUT US" href="https://daily.sevenfifty.com/about-us/">ABOUT US</a></li>
</ul>            </div>
          </div>
          <div class="row">
            <div class="col-xs-20 newsletter">
              <h2>NEWSLETTER SIGN UP</h2>
                            <form action="https://daily.sevenfifty.com/newsletter-signup/" class="form-inline">
                <div class="input-group">
                  <input type="text" class="form-control" name="email" id="email" placeholder="Email address">
                  <div class="input-group-addon">
                    <button type="submit" class="form-control btn-addon"><span>&#x2192;</span></button>
                  </div>
                </div>
              </form>
            </div>
          </div>

                    <div class="row">
            <div class="col-xs-20 social">
              <h2>FOLLOW US</h2>
              <ul class="list-inline icons">
                              <li>
                  <a href="https://www.facebook.com/SevenFifty-Daily-1357599644296517/" class="icon">
                    <i class="fab fa-facebook-f" aria-hidden="true"></i>
                  </a>
                </li>
                                <li>
                  <a href="https://twitter.com/SevenFiftyDaily" class="icon">
                    <i class="fab fa-twitter" aria-hidden="true"></i>
                  </a>
                </li>
                                <li>
                  <a href="https://www.instagram.com/sevenfiftydaily/" class="icon">
                    <i class="fab fa-instagram" aria-hidden="true"></i>
                  </a>
                </li>
                                <li>
                  <a href="https://www.linkedin.com/company/sevenfifty-daily/" class="icon">
                    <i class="fab fa-linkedin-in" aria-hidden="true"></i>
                  </a>
                </li>
                              </ul>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>

  <div class="search-area collapse" id="search-area">
    <div class="search-wrapper">
      <div class="container">
        <div class="content-block no-pad-top no-pad-bottom">
          <div class="row">
            <div class="col-xs-20">
              <form role="search" method="get" class="form-horizontal" action="https://daily.sevenfifty.com/">
  <input type="search" class="search-field form-control"
      placeholder="Search …"
      value="" name="s"
      title="Search for:" />
</form>
            </div>
          </div>
          <div class="row">
            <div class="col-xs-20 col-md-10">
              <h4>Popular Tags</h4>
                              <ul class="nav nav-col-2">
                                  <li><a href="https://daily.sevenfifty.com/tag/wine/">Wine</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/buyers/">Buyers</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/producers/">Producers</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/spirits/">Spirits</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/distributors-and-importers/">Distributors and Importers</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/people/">People</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/operations/">Operations</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/bars/">Bars</a></li>
                                </ul>
                          </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</header>
    
<div class="wrap container" role="document">
  <div class="content row is-table-md-row">
    <main class="main content-block">
        <article class="post-21933 post type-post status-publish format-standard has-post-thumbnail hentry category-innovators tag-2019-innovators tag-innovators tag-people tag-science tag-viticulture tag-wine">
    <header>
      <div class="narrow">
                <a href="https://daily.sevenfifty.com/category/articles/innovators/" class="visible-xs tag-link">Innovators</a>
                <h1 class="entry-title">Creating Wine Grapes that Can Withstand Climate Change</h1>
                  <p><p><span style="font-weight: 400;">France&#8217;s National Institute for Agricultural Research has developed new, disease-resistant varieties that allow growers to adapt to environmental challenges</span></p>
</p>
              </div>

      <div class="entry-meta visible-xs">
        <p class="byline author vcard">
          <span class="silver-chalice-header-sm">written by</span><br>
          <a href="https://daily.sevenfifty.com/author/remy-charest/" rel="author" class="fn name">Rémy Charest</a>
        </p>

        
        
        <p>
          <span class="silver-chalice-header-sm">published</span><br />
          <time class="updated" datetime="2019-11-11T19:46:27+00:00">November 11, 2019</time>
        </p>
      </div>

            <figure>
                  <a href="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc.jpg" target="_blank">
        <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="Vidoc" srcset="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">        </a>
        <figcaption>Vidoc grapes. Photo courtesy of INRA.</figcaption>
      </figure>
          </header>

    
    <div class="narrow">
      <div class="entry-content">
        <p><i><span style="font-weight: 400;">Awarded for: The first authorized disease-resistant grape varieties in France open up a major avenue for adapting viticulture for climate change and the environmental challenges ahead.  </span></i></p>
<p><span style="font-weight: 400;">Would you like a glass of red wine—perhaps Artaban or Vidoc? If you’d rather have white, how about some Floréal or Voltis? While varieties like Cabernet Sauvignon and Chardonnay dominate current bottlings, these varieties of the future may be closer than you think. This year, the first four INRA-ResDur varieties were registered on France’s national list of authorized wine grape varieties and have actually gone into production in some parts of the country. </span></p>
<p><span style="font-weight: 400;">The ResDur project was started in 2000 by France’s National Institute for Agricultural Research (INRA), with the specific goal of creating new wine grape varieties that would be resistant to fungal diseases—in particular, downy and powdery mildew. Every season—and increasingly so with the extreme weather caused by climate change—these chronic diseases attack leaves and grapes and cause large amounts of pesticides to be used in vineyards all over the world. INRA says that the new disease-resistant varieties can reduce the use of  pesticides </span><a href="https://inra-dam-front-resources-cdn.wedia-group.com/ressources/afile/491464-2c6b8-resource-plaquette-de-presentation-des-4-varietes-artaban-floreal-vidoc-et-voltis-version-anglaise.pdf" target="_blank" rel="noopener noreferrer" target="_blank"><span style="font-weight: 400;">by 80 to 90 percent</span></a><span style="font-weight: 400;">.</span></p><div class="post-signup">
  <div class="row">
    <div class="col-sm-8 col"><img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-768x433.jpg" class="attachment-medium size-medium" alt="" srcset="https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" /></div>
    <div class="col-sm-12 col">
      <p class="fs-lucas-regular">Don’t miss the latest drinks industry news and insights. Sign up for our award-winning Daily Dispatch newsletter—delivered to your inbox every week.</p>

      <form action="https://daily.sevenfifty.com/newsletter-signup/" class="form-inline email-form">
        <div class="input-group">
          <input type="text" class="form-control" name="email" id="email" placeholder="Email address">
          <div class="input-group-addon">
            <button type="submit" class="form-control"><span>&#x2192;</span></button>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
<p><span style="font-weight: 400;">Didier Merdinoglu, the director of research at INRA in Colmar, France, and one of the many researchers taking part in this long-term effort, explains that ResDur combined classic crossing methods (cross-pollination of varieties as well as new varieties started from seed) with genetic analysis, allowing researchers to quickly identify resistance markers and then propagate the most promising varieties. “We look for multiple markers in new varieties to ensure that the resistance will be long lasting,” he says. The four varieties were selected for their multiresistant character “and for the absence of any unpleasant character or winemaking faults.”</span></p>
<p><span style="font-weight: 400;">The experiments are now literally bearing fruit—in small but commercial quantities. The Languedoc cooperative producer Les Vignobles Foncalieu recently released a 100 percent Artaban red called Nu.Vo.Té, a fresh and light, organically grown wine with a berry and spice profile. It has an 11.5 percent alcohol level, remarkably moderate for Southern France. In addition to the advantages or sustainable viticulture, this character could make the Artaban grape quite desirable as a balancing component in regional blends, given the context of climate change and hotter vintages.  </span></p>
<figure id="attachment_21937" class="wp-caption aligncenter"><a href="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_3.jpg" target="_blank" rel="noopener noreferrer" target="_blank"><img class="size-medium wp-image-21937" src="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_3-768x433.jpg" alt="" width="768" height="433" srcset="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_3-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_3-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_3-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_3-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_3-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_3-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">Voltis grapes. Photo courtesy of INRA.</figcaption></figure>
<p><span style="font-weight: 400;">Merdinoglu points out that the four newly registered varieties are the tip of the iceberg. “There are currently about 60 varieties in the final stages of tasting,” he says, “and though there’s no definite number yet, it can be expected that about 30 of them should be ready for production over the next few years.”</span></p>
<p><span style="font-weight: 400;">A significant shift has also occurred in the way in which new resistant varieties are being developed, says Arthur Froehly, the technical manager in Colmar for the CIVA, the body that oversees wine production in Alsace and works in collaboration with INRA as well as the French Wine and Vine Institute. “INRA now has programs for creating new varieties in every region of France,” Froehly says. “In Alsace, they’re working on crossing resistant varieties with Riesling and Gewürztraminer.” </span></p>
<p><span style="font-weight: 400;">“Regions are starting to see that you can combine quality and resistance,” says Merdinoglu, who adds that some experimental Champagnes containing a small amount of Voltis scored better than traditional Champagnes in blind tastings conducted by INRA with regional wine organizations.  </span></p>
<figure id="attachment_21936" class="wp-caption aligncenter"><a href="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_2.jpg" target="_blank" rel="noopener noreferrer" target="_blank"><img class="wp-image-21936 size-medium" src="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_2-768x433.jpg" alt="" width="768" height="433" srcset="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_2-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_2-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_2-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_2-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_2-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_2-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">New varieties are currently being developed at the INRA research station. Photos courtesy of INRA.</figcaption></figure>
<p><span style="font-weight: 400;">The new round of varietal creation has posed some interesting challenges. Merdinoglu says that in Bordeaux, defining both the profile of varieties like Cabernet Sauvignon and the desirable traits that should be favored in new crossings was not as easy as might have been imagined.</span></p>
<p><span style="font-weight: 400;">Arthur Froehly and Merdinoglu point out that the INRA ResDur initiative is one of many angles from which problems of disease resistance and climate change adaptation are being approached. “Here in Alsace,” says Froehly, “we’re also working on how rootstocks could help adapt vineyards to changing conditions, and we’re establishing massale selections from old vines in existing vineyards.” </span></p>
<p><span style="font-weight: 400;"><hr class="full-width" />
<article class="article-cta">
  <figure>
      <a href="https://daily.sevenfifty.com/?post_type=page&p=21853">
        <img width="768" height="576" src="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_1d_Hub_hero_1536x1152-768x576.jpg" class="attachment-medium size-medium" alt="" srcset="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_1d_Hub_hero_1536x1152-768x576.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_1d_Hub_hero_1536x1152.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_1d_Hub_hero_1536x1152-335x251.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_1d_Hub_hero_1536x1152-33x25.jpg 33w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_1d_Hub_hero_1536x1152-100x75.jpg 100w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_1d_Hub_hero_1536x1152-133x100.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_1d_Hub_hero_1536x1152-1376x1032.jpg 1376w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_1d_Hub_hero_1536x1152-1044x783.jpg 1044w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_1d_Hub_hero_1536x1152-632x474.jpg 632w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_1d_Hub_hero_1536x1152-536x402.jpg 536w" sizes="(max-width: 768px) 100vw, 768px" />
      </a>
    </figure>
  <div class="cta-content">
    
    <h2><a href="https://daily.sevenfifty.com/?post_type=page&p=21853"><em>SevenFifty Daily'</em>s 2019 Drinks Innovators</a></h2>
    <p>The people, projects, and ideas recognized in this year's awards are truly transformative, addressing everything from climate change to social equity in the industry. Get to know the trailblazers forging new paths in the beverage alcohol space.</p>
  </div>
</article>
<hr class="full-width" /></span></p>
<p><span style="font-weight: 400;">Merdinoglu says that INRA researchers are also investigating short and long ripening cycles, acidity retention, and heat resistance in new varieties, as well as resistance to viruses and other variables. With the future trajectory of climate change uncertain, the INRA’s experiments are creating new possibilities for the wine industry in a time of transition. </span></p>
</p>        <p><b><i>Rémy Charest</i></b><i><span style="font-weight: 400;"> is a journalist, writer, and translator based in Quebec City, Canada. He has been writing about wine and food since 1997 for various Canadian and American print and online publications, including </span></i><span style="font-weight: 400;">Chacun son vin/WineAlign, Wine Enthusiast,</span> <span style="font-weight: 400;">Le Devoir, Le Soleil,  EnRoute, Palate Press, Punch Drink,</span><i><span style="font-weight: 400;"> and </span></i><span style="font-weight: 400;">Châtelaine,</span><i><span style="font-weight: 400;"> and has been a regular radio columnist for CBC/Radio-Canada. He has also judged national and international wine competitions, notably the WineAlign National Wine Awards of Canada, the TEXSOM International Wine Awards, and the International Rosé Championships.</span></i></p>
      </div>
      <footer>
              </footer>
          </div>
      </article>
    </main><!-- /.main -->
          <aside class="sidebar content-block">
        <div class="hidden-xs entry-meta">
  <ul class="post-categories">
    <li><a href="https://daily.sevenfifty.com/category/articles/innovators/" class="tag-link large">Innovators</a></li>  </ul>

  <p class="byline author vcard">
    <span class="silver-chalice-header-sm">written by</span><br>
    <a href="https://daily.sevenfifty.com/author/remy-charest/" rel="author" class="fn name">Rémy Charest</a>
  </p>

  
  
  <p>
    <span class="silver-chalice-header-sm">published</span><br />
    <time class="updated" datetime="2019-11-11T19:46:27+00:00">November 11, 2019</time>
  </p>
</div>


<div class="social-area">
  <span class="sidebar-header uppercase">Share</span>
  <ul class="sidebar-social">
    <li>
      <a class="share-post" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdaily.sevenfifty.com%2Fcreating-wine-grapes-that-can-withstand-climate-change%2F" target="_blank">
        <div class="share-text">
          <i class="fab fa-facebook-f" aria-hidden="true"></i>
        </div>
      </a>
    </li>
    <li>
      <a class="share-post" href="https://twitter.com/intent/tweet?text=Creating+Wine+Grapes+that+Can+Withstand+Climate+Change&amp;url=https%3A%2F%2Fdaily.sevenfifty.com%2Fcreating-wine-grapes-that-can-withstand-climate-change%2F" title="Share on Twitter" target="_blank">
        <div class="share-text">
          <i class="fab fa-twitter" aria-hidden="true"></i>
        </div>
      </a>
    </li>
    <li>
      <div class="btn-group">
        <a href="#" class="share-post dropdown-toggle" data-toggle="dropdown">
          <div class="share-text">
            <i class="fa fa-plus" aria-hidden="true"></i>
          </div>
        </a>
        <ul class="dropdown-menu dropdown-social">
          <li>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdaily.sevenfifty.com%2Fcreating-wine-grapes-that-can-withstand-climate-change%2F" target="_blank"><i class="fab fa-linkedin-in"></i></a>
          </li>
          <li>
            <a href="mailto:?subject=Creating Wine Grapes that Can Withstand Climate Change&amp;body=https://daily.sevenfifty.com/creating-wine-grapes-that-can-withstand-climate-change/"><i class="fa fa-envelope"></i></a>
          </li>
          <li>
            <a href="#" onClick="window.print()"><i class="fa fa-print"></i></a>
          </li>
        </ul>
      </div>
    </li>
  </ul>
</div>

  <div class="post-tags-area">
    <span class="silver-chalice-header-sm">tags</span><br>
    <ul class="post-tags"><li><a href="https://daily.sevenfifty.com/tag/2019-innovators/" rel="tag">2019 Innovators</a></li><li><a href="https://daily.sevenfifty.com/tag/innovators/" rel="tag">Innovators</a></li><li><a href="https://daily.sevenfifty.com/tag/people/" rel="tag">People</a></li><li><a href="https://daily.sevenfifty.com/tag/science/" rel="tag">Science</a></li><li><a href="https://daily.sevenfifty.com/tag/viticulture/" rel="tag">Viticulture</a></li><li><a href="https://daily.sevenfifty.com/tag/wine/" rel="tag">Wine</a></li></ul>  </div>
      </aside><!-- /.sidebar -->
      </div><!-- /.content -->
  <div class="row post-nav">
    <div class="col-xs-7 previous-post">
      <a href="https://daily.sevenfifty.com/forging-a-multicultural-future-for-american-beer/" rel="prev">< Previous</a>    </div>
    <div class="col-xs-6 logo-area">
      <div class="site-logo">
        <a href="https://daily.sevenfifty.com/">
          <img style="padding-bottom: 87.87%; width: 100%;" class="inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/DLogoSmall.svg" alt="SevenFifty Daily" />
        </a>
      </div>
    </div>
    <div class="col-xs-7 next-post">
      <a href="https://daily.sevenfifty.com/at-the-frontier-of-winemaking-a-new-talent-leads-the-way/" rel="next">Next ></a>    </div>
  </div>
    <div class="content-block article-listing-block max-four no-pad-top">
    <div class="row">
      <div class="col-xs-20">
        <div class="line-header">
          <h2>Most Recent</h2>
        </div>
      </div>
    </div>
    <div class="article-row row">
      <article class="post-summary article-row-five-start article-row-four-start article-row-three-start article-row-two-start post-21949 post type-post status-publish format-standard has-post-thumbnail hentry category-innovators tag-2019-innovators tag-innovators tag-mexico tag-people tag-wine">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/at-the-frontier-of-winemaking-a-new-talent-leads-the-way/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_6_Lulu_Martinez_Ojeda_2520x1420_1-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="Lulu Martinez Ojeda" srcset="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_6_Lulu_Martinez_Ojeda_2520x1420_1-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_6_Lulu_Martinez_Ojeda_2520x1420_1-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_6_Lulu_Martinez_Ojeda_2520x1420_1-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_6_Lulu_Martinez_Ojeda_2520x1420_1-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_6_Lulu_Martinez_Ojeda_2520x1420_1-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_6_Lulu_Martinez_Ojeda_2520x1420_1-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/innovators/" class="tag-link">Innovators</a>
    <h2><a href="https://daily.sevenfifty.com/at-the-frontier-of-winemaking-a-new-talent-leads-the-way/">At the Frontier of Winemaking, a New Talent Leads the Way</a></h2>
  </header>
  <p>In Mexico’s Baja region, the Bordeaux-trained winemaker Lourdes Martinez Ojeda crafts wines that establish her homeland as vital to the global culinary stage</p>
  </article>
<article class="post-summary post-21933 post type-post status-publish format-standard has-post-thumbnail hentry category-innovators tag-2019-innovators tag-innovators tag-people tag-science tag-viticulture tag-wine">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/creating-wine-grapes-that-can-withstand-climate-change/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="Vidoc" srcset="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_5_INRA_2520x1420_4_Vidoc-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/innovators/" class="tag-link">Innovators</a>
    <h2><a href="https://daily.sevenfifty.com/creating-wine-grapes-that-can-withstand-climate-change/">Creating Wine Grapes that Can Withstand Climate Change</a></h2>
  </header>
  <p>France&#8217;s National Institute for Agricultural Research has developed new, disease-resistant varieties that allow growers to adapt to environmental challenges</p>
  </article>
<article class="post-summary article-row-two-start post-21914 post type-post status-publish format-standard has-post-thumbnail hentry category-innovators tag-2019-innovators tag-beer tag-innovators tag-people">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/forging-a-multicultural-future-for-american-beer/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_3_Border-X_2520x1420_4-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_3_Border-X_2520x1420_4-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_3_Border-X_2520x1420_4-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_3_Border-X_2520x1420_4-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_3_Border-X_2520x1420_4-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_3_Border-X_2520x1420_4-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_3_Border-X_2520x1420_4-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/innovators/" class="tag-link">Innovators</a>
    <h2><a href="https://daily.sevenfifty.com/forging-a-multicultural-future-for-american-beer/">Forging a Multicultural Future for American Beer</a></h2>
  </header>
  <p>The owners of San Diego’s Border X Brewing use their Mexican heritage to bring diversity to their beers and taprooms</p>
  </article>
<article class="post-summary article-row-three-start post-21898 post type-post status-publish format-standard has-post-thumbnail hentry category-innovators tag-2019-innovators tag-innovators tag-people">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/reimagining-equity-in-the-hospitality-industry/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_12_RXC_team_2520x1420_-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="Ashtin Berry" srcset="https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_12_RXC_team_2520x1420_-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_12_RXC_team_2520x1420_-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_12_RXC_team_2520x1420_-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_12_RXC_team_2520x1420_-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_12_RXC_team_2520x1420_-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/11/SFD_2019_Innovators_12_RXC_team_2520x1420_-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/innovators/" class="tag-link">Innovators</a>
    <h2><a href="https://daily.sevenfifty.com/reimagining-equity-in-the-hospitality-industry/">Reimagining Equity in the Hospitality Industry</a></h2>
  </header>
  <p>Activist Ashtin Berry promotes conversations about race, gender, and other politically charged topics to help the industry identify its biases and create more inclusive spaces</p>
  </article>
    </div>
  </div>
</div><!-- /.wrap -->
<div class="col-xs-20">
</div>

<footer class="content-info">
  <div class="row">
    <div class="content-block fuscous-gray-bg">
      <div class="container">
        <div class="row">

          <div class="col-sm-10 col-sm-push-10 col">
            <div class="row">
              <div class="col-md-13 col">
                <h3>Popular Tags</h3>
                                  <ul class="nav nav-col-2">
                                      <li><a href="https://daily.sevenfifty.com/tag/wine/">Wine</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/buyers/">Buyers</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/producers/">Producers</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/spirits/">Spirits</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/distributors-and-importers/">Distributors and Importers</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/people/">People</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/operations/">Operations</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/bars/">Bars</a></li>
                                    </ul>
                              </div>
              <div class="col-md-7 col social">
                                <h3>Follow Us</h3>
                <ul class="list-inline icons">
                                  <li>
                    <a href="https://www.facebook.com/SevenFifty-Daily-1357599644296517/" class="icon">
                      <i class="fab fa-facebook-f" aria-hidden="true"></i>
                    </a>
                  </li>
                                    <li>
                    <a href="https://twitter.com/SevenFiftyDaily" class="icon">
                      <i class="fab fa-twitter" aria-hidden="true"></i>
                    </a>
                  </li>
                                    <li>
                    <a href="https://www.instagram.com/sevenfiftydaily/" class="icon">
                      <i class="fab fa-instagram" aria-hidden="true"></i>
                    </a>
                  </li>
                                    <li>
                    <a href="https://www.linkedin.com/company/sevenfifty-daily/" class="icon">
                      <i class="fab fa-linkedin-in" aria-hidden="true"></i>
                    </a>
                  </li>
                                  </ul>
                              </div>
            </div>
            <div class="row">
              <div class="col-xs-20 newsletter">
                <h3>NEWSLETTER SIGN UP</h3>
                                <form action="https://daily.sevenfifty.com/newsletter-signup/" class="form-inline">
                  <div class="input-group">
                    <input type="text" class="form-control" name="email" id="email" placeholder="Email address">
                    <div class="input-group-addon">
                      <button type="submit" class="form-control"><span>&#x2192;</span></button>
                    </div>
                  </div>
                </form>
              </div>
            </div>
          </div>

          <div class="col-sm-10 col-sm-pull-10 col">
            <div class="row">
              <div class="col-xs-20">
                <h3>Explore</h3>
                <ul id="menu-footer-navigation" class="nav nav-inline"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-998"><a title="Articles" href="https://daily.sevenfifty.com/category/articles/">Articles</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a title="Guides" href="https://daily.sevenfifty.com/category/guides/">Guides</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="Opinion" href="https://daily.sevenfifty.com/category/voices/">Opinion</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a title="About" href="http://daily.sevenfifty.com/about-us/">About</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3662"><a title="Contact" href="mailto:editor@sevenfifty.com">Contact</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9934"><a title="Terms of Service" href="http://splash.sevenfifty.com/terms-of-service">Terms of Service</a></li>
</ul>              </div>
            </div>

                        <div class="row">
              <div class="col-xs-20">
                <h3>About SevenFifty</h3>
                <p><span style="font-weight: 400;">SevenFifty is an online platform for the beverage alcohol trade; <em>SevenFifty Daily</em> is an online magazine published by SevenFifty for professionals in the industry.</span></p>
                <a href="http://sevenfifty.com" class="sevenfifty">
                  <img data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFifty.svg" style="padding-bottom: 18.62%; width: 100%;" class="inject-svg" alt="SevenFifty">
                </a>
              </div>
            </div>
          </div>
          
        </div>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="content-block fuscous-gray-dark-bg no-pad-top no-pad-bottom">
      <div class="container">
        <div class="row">
          <div class="col-xs-20 copyright">
            <p>&copy; 2019 SevenFifty</p>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>

<!-- DO NOT COPY THIS SNIPPET! &mdash; HubSpot Identification Code -->
<script type="text/javascript">
(function(d,w) {
w._hsq = w._hsq || [];
w._hsq.push(["setContentType", "blog-post"]);
})(document, window);
</script>
<!-- End of HubSpot Identification Code &mdash; DO NOT COPY THIS SNIPPET! -->

<!-- Start of Async HubSpot Analytics Code for WordPress v1.2.2 -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2568683.js"></script>
<!-- End of Async HubSpot Analytics Code -->
<script type="text/javascript">
_linkedin_partner_id = "597785";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=597785&fmt=gif" />
</noscript><script src="https://code.jquery.com/jquery-1.12.4-wp.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sevenFifty = {"ajaxurl":"https:\/\/daily.sevenfifty.com\/wp\/wp-admin\/admin-ajax.php","wpnonce":"f5e4aa3a16"};
/* ]]> */
</script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="https://daily.sevenfifty.com/wp/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="https://daily.sevenfifty.com/app/themes/sage/dist/scripts/main-0fe2405b7f.js"></script>
  </body>
</html>
