
<!doctype html>
<html lang="en-US">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Why Women in the Wine Industry Stay Silent About Abuse | SevenFifty Daily</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="The founder of Woman-Owned Wineries examines the structures that she says are keeping victims quiet—and provides a framework for moving forward." />
<meta property="og:image" content="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-1536x866.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="866" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Women in the Wine Industry Stay Silent About Abuse | SevenFifty Daily" />
<meta property="og:description" content="An industry veteran examines the structures that she says are keeping victims quiet—and provides a framework for moving forward" />
<meta property="og:url" content="https://daily.sevenfifty.com/why-women-in-the-wine-industry-stay-silent-about-abuse/" />
<meta property="og:site_name" content="SevenFifty Daily" />
<meta property="article:published_time" content="2019-08-05T16:34-04:00" />
<meta property="article:modified_time" content="2019-08-05T16:34-04:00" />
<meta property="og:updated_time" content="2019-08-05T16:34-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Why Women in the Wine Industry Stay Silent About Abuse | SevenFifty Daily" />
<meta name="twitter:description" content="An industry veteran examines the structures that she says are keeping victims quiet—and provides a framework for moving forward" />
<meta name="twitter:image" content="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-1536x866.jpg" />
<meta name="twitter:image:width" content="1536" />
<meta name="twitter:image:height" content="866" />
<link rel="canonical" href="https://daily.sevenfifty.com/why-women-in-the-wine-industry-stay-silent-about-abuse/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://daily.sevenfifty.com/","name":"SevenFifty Daily","image":"https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-1536x866.jpg"}},{"@type":"ListItem","position":2,"item":{"@id":"https://daily.sevenfifty.com/category/articles/","name":"Articles"}},{"@type":"ListItem","position":3,"item":{"@id":"https://daily.sevenfifty.com/category/articles/opinion/","name":"Opinion"}},{"@type":"ListItem","position":4,"item":{"@id":"https://daily.sevenfifty.com/why-women-in-the-wine-industry-stay-silent-about-abuse/","name":"Why Women in the Wine Industry Stay Silent About Abuse","image":"https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-1536x866.jpg"}}]}</script>
<meta name="google-site-verification" content="amxsALN_aUowi4HzfpxZpNZ-k2wMqut3Bv_Sn8cgRbE" />
<meta name="msvalidate.01" content="D1167D4C50637C5C82CBA1277B2E6E56" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00371s -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel="stylesheet" href="https://daily.sevenfifty.com/app/themes/sage/dist/styles/main-a87839aa7e.css">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27156224-3', 'auto');
  ga('send', 'pageview');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1790018811319071');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=1790018811319071&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->	<link rel="canonical" href="https://daily.sevenfifty.com/why-women-in-the-wine-industry-stay-silent-about-abuse/">
<link rel="icon" href="https://daily.sevenfifty.com/app/uploads/2017/07/cropped-sevenfifty_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://daily.sevenfifty.com/app/uploads/2017/07/cropped-sevenfifty_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://daily.sevenfifty.com/app/themes/sage/dist/images/apple-touch-180x180.png" />
<meta name="msapplication-TileImage" content="https://daily.sevenfifty.com/app/uploads/2017/07/cropped-sevenfifty_icon-270x270.png" />
</head>
  <body class="post-template-default single single-post postid-19938 single-format-standard why-women-in-the-wine-industry-stay-silent-about-abuse sidebar-primary">
    <div class="site-overlay"></div>
          <div class="modal fade signup-interstitial newsletter_signup" tabindex="-1" role="dialog" id="signup-modal">
        <div class="modal-dialog" role="document">
          <div class="modal-content">
            <div class="modal-header">
              <span class="modal-logo">
                                  <img style="padding-bottom: 13.98%; width: 100%;" class="inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFiftyDaily.svg" alt="SevenFifty Daily" />
                              </span>
              <span class="modal-slogan">Dispatch</span>
              <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            </div>
            <div class="modal-body">
              <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-768x433.jpg" class="attachment-medium size-medium" alt="" srcset="https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" />              <p>Don’t miss the latest drinks industry news and insights. Sign up for our award-winning Daily Dispatch newsletter—delivered to your inbox twice a week.</p>
                            <form action="https://daily.sevenfifty.com/newsletter-signup/" class="form-horizontal">
                <input type="text" class="form-control" name="email" id="email" placeholder="Email address">
                <button type="submit" class="btn btn-primary btn-block">SIGN UP</button>
              </form>
                          </div>
          </div>
        </div>
      </div>
        <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    
<header class="banner">
  <div class="container">
    <div class="banner-content">
      <div class="navbar-header">
                <a class="navbar-brand" href="https://daily.sevenfifty.com/">
                      <img style="padding-bottom: 13.98%; width: 100%;" class="inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFiftyDaily.svg" alt="SevenFifty Daily" />
                  </a>
      </div>

      <button type="button" class="offcanvas-toggle navbar-btn navbar-right" data-toggle="offcanvas">
        <span class="sr-only">Toggle Menu</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </button>

      <button class="search-toggle navbar-btn navbar-right visible-xs" data-toggle="collapse" href="#search-area" aria-expanded="false" aria-controls="search-area">
        <i class="fa fa-search" aria-hidden="true"></i>
      </button>

      <nav class="navbar-right hidden-xs" role="navigation">
        <ul id="menu-primary-navigation" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-472"><a title="Articles" href="https://daily.sevenfifty.com/category/articles/">Articles</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a title="Guides" href="https://daily.sevenfifty.com/category/guides/">Guides</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997"><a title="Opinion" href="https://daily.sevenfifty.com/category/voices/">Opinion</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8915"><a title="Partner" href="https://daily.sevenfifty.com/partner/">Partner</a></li>
<li class="sevenfifty"><a
      href="http://sevenfifty.com" target="_blank"><div class="sevenfifty-container"><img
        data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFifty.svg" style="padding-bottom: 18.62%;
        width: 100%;" class="inject-svg" alt="SevenFifty"></div></a></li><li class="search"><a role="button"
          data-toggle="collapse" href="#search-area" aria-expanded="false"
          aria-controls="search-area"><i class="fa fa-search"
          aria-hidden="true"></i></a></li></ul>      </nav>
    </div>

    <div class="offcanvas">
      <div class="overlay">
        <div class="overlay-target col-lg-13 col-sm-10 col-xs-2"></div>
        <div class="content col-lg-7 col-sm-10 col-xs-18">
          <div class="row">
            <div class="col-xs-20 text-right">
              <button class="close-offcanvas">
                <img class="close-btn inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/close.svg" alt="Close Menu" />
              </button>
            </div>
          </div>
          <div class="row">
            <div class="col-xs-20">
              <ul id="menu-offcanvas" class="nav offcanvas-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1561"><a title="HOME" href="https://daily.sevenfifty.com/">HOME</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1557"><a title="ARTICLES" href="https://daily.sevenfifty.com/category/articles/">ARTICLES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18484"><a title="Buyers" href="https://daily.sevenfifty.com/tag/buyers/">Buyers</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18486"><a title="Distributors and Importers" href="https://daily.sevenfifty.com/tag/distributors-and-importers/">Distributors and Importers</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18485"><a title="Producers" href="https://daily.sevenfifty.com/tag/producers/">Producers</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1562"><a title="Wine" href="https://daily.sevenfifty.com/category/articles/wine/">Wine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1564"><a title="Beer" href="https://daily.sevenfifty.com/category/articles/beer/">Beer</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1563"><a title="Spirits" href="https://daily.sevenfifty.com/category/articles/spirits/">Spirits</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18488"><a title="Tips" href="https://daily.sevenfifty.com/tag/tips/">Tips</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7926"><a title="Operations" href="https://daily.sevenfifty.com/category/articles/operations/">Operations</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18487"><a title="People" href="https://daily.sevenfifty.com/tag/people/">People</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7928"><a title="Science" href="https://daily.sevenfifty.com/category/articles/science/">Science</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1559"><a title="GUIDES" href="https://daily.sevenfifty.com/category/guides/">GUIDES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18470"><a title="Education" href="https://daily.sevenfifty.com/category/articles/education/">Education</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18471"><a title="Video" href="https://daily.sevenfifty.com/category/articles/videos/">Video</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1565"><a title="Regions" href="https://daily.sevenfifty.com/category/guides/regions/">Regions</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7918"><a title="Travel" href="https://daily.sevenfifty.com/category/articles/travel/">Travel</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1558"><a title="OPINION" href="https://daily.sevenfifty.com/category/voices/">OPINION</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7923"><a title="Op-Ed" href="https://daily.sevenfifty.com/category/articles/opinion/">Op-Ed</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18469"><a title="Essay" href="https://daily.sevenfifty.com/category/articles/essay/">Essay</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567"><a title="Industry Issues" href="https://daily.sevenfifty.com/category/voices/viewpoints/">Industry Issues</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-post_type menu-item-object-page menu-item-17185"><a title="SEVENFIFTY" href="https://daily.sevenfifty.com/sevenfifty/">SEVENFIFTY</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-18473"><a title="Using SevenFifty" href="https://daily.sevenfifty.com/tag/using-sevenfifty/">Using SevenFifty</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18472"><a title="User Case Studies" href="https://daily.sevenfifty.com/category/guides/sevenfifty-stories/">User Case Studies</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-9556"><a title="PARTNER" href="https://daily.sevenfifty.com/partner/">PARTNER</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18475"><a title="Regions" href="https://daily.sevenfifty.com/category/guides/regions/">Regions</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18478"><a title="Features" href="https://daily.sevenfifty.com/category/partnership/">Features</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18474"><a title="Brands" href="https://daily.sevenfifty.com/category/brands-2/">Brands</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18467"><a title="SPECIAL SECTIONS" href="http://daily.sevenfifty.com">SPECIAL SECTIONS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13438"><a title="2018 Innovators" href="https://daily.sevenfifty.com/2018-drinks-innovators/">2018 Innovators</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18468"><a title="Career &amp; Salary Survey" href="https://daily.sevenfifty.com/industry-leaders-weigh-in-on-the-state-of-the-drinks-business/">Career &#038; Salary Survey</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8143"><a title="Do Everything Better" href="https://daily.sevenfifty.com/do-it-better/">Do Everything Better</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8144"><a title="Roadmap to Diversity" href="https://daily.sevenfifty.com/voices/how-can-we-create-more-diverse-and-inclusive-workplaces/">Roadmap to Diversity</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14404"><a title="Sparkling Wine" href="https://daily.sevenfifty.com/sparkling-wine-month-2018/">Sparkling Wine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19869"><a title="Supertasters" href="https://daily.sevenfifty.com/tag/supertasters/">Supertasters</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="header menu-item menu-item-type-post_type menu-item-object-page menu-item-1560"><a title="ABOUT US" href="https://daily.sevenfifty.com/about-us/">ABOUT US</a></li>
</ul>            </div>
          </div>
          <div class="row">
            <div class="col-xs-20 newsletter">
              <h2>NEWSLETTER SIGN UP</h2>
                            <form action="https://daily.sevenfifty.com/newsletter-signup/" class="form-inline">
                <div class="input-group">
                  <input type="text" class="form-control" name="email" id="email" placeholder="Email address">
                  <div class="input-group-addon">
                    <button type="submit" class="form-control btn-addon"><span>&#x2192;</span></button>
                  </div>
                </div>
              </form>
            </div>
          </div>

                    <div class="row">
            <div class="col-xs-20 social">
              <h2>FOLLOW US</h2>
              <ul class="list-inline icons">
                              <li>
                  <a href="https://www.facebook.com/SevenFifty-Daily-1357599644296517/" class="icon">
                    <i class="fab fa-facebook-f" aria-hidden="true"></i>
                  </a>
                </li>
                                <li>
                  <a href="https://twitter.com/SevenFiftyDaily" class="icon">
                    <i class="fab fa-twitter" aria-hidden="true"></i>
                  </a>
                </li>
                                <li>
                  <a href="https://www.instagram.com/sevenfiftydaily/" class="icon">
                    <i class="fab fa-instagram" aria-hidden="true"></i>
                  </a>
                </li>
                                <li>
                  <a href="https://www.linkedin.com/company/sevenfifty-daily/" class="icon">
                    <i class="fab fa-linkedin-in" aria-hidden="true"></i>
                  </a>
                </li>
                              </ul>
            </div>
          </div>
                  </div>
      </div>
    </div>
  </div>

  <div class="search-area collapse" id="search-area">
    <div class="search-wrapper">
      <div class="container">
        <div class="content-block no-pad-top no-pad-bottom">
          <div class="row">
            <div class="col-xs-20">
              <form role="search" method="get" class="form-horizontal" action="https://daily.sevenfifty.com/">
  <input type="search" class="search-field form-control"
      placeholder="Search …"
      value="" name="s"
      title="Search for:" />
</form>
            </div>
          </div>
          <div class="row">
            <div class="col-xs-20 col-md-10">
              <h4>Popular Tags</h4>
                              <ul class="nav nav-col-2">
                                  <li><a href="https://daily.sevenfifty.com/tag/wine/">Wine</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/buyers/">Buyers</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/producers/">Producers</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/spirits/">Spirits</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/distributors-and-importers/">Distributors and Importers</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/operations/">Operations</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/people/">People</a></li>
                                  <li><a href="https://daily.sevenfifty.com/tag/bars/">Bars</a></li>
                                </ul>
                          </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</header>
    
<div class="wrap container" role="document">
  <div class="content row is-table-md-row">
    <main class="main content-block">
        <article class="post-19938 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-industry-issues tag-opinion tag-people">
    <header>
      <div class="narrow">
                <a href="https://daily.sevenfifty.com/category/articles/opinion/" class="visible-xs tag-link">Opinion</a>
                <h1 class="entry-title">Why Women in the Wine Industry Stay Silent About Abuse</h1>
                  <p><p><span style="font-weight: 400;">An industry veteran examines the structures that she says are keeping victims quiet—and </span><span style="font-weight: 400;">provides a framework for moving forward</span></p>
</p>
              </div>

      <div class="entry-meta visible-xs">
        <p class="byline author vcard">
          <span class="silver-chalice-header-sm">written by</span><br>
          <a href="https://daily.sevenfifty.com/author/amy-bess-cook/" rel="author" class="fn name">Amy Bess Cook</a>
        </p>

        
        
        <p>
          <span class="silver-chalice-header-sm">published</span><br />
          <time class="updated" datetime="2019-08-05T20:34:27+00:00">August 5, 2019</time>
        </p>
      </div>

            <figure>
                  <a href="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420.jpg" target="_blank">
        <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="Amy Bess Cook" srcset="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">        </a>
        <figcaption>Amy Bess Cook. Photo by Nicole McConville.</figcaption>
      </figure>
          </header>

    
    <div class="narrow">
      <div class="entry-content">
        <p><span style="font-weight: 400;">“Is there a Harvey Weinstein of wine?” When Karen MacNeil, the president of Karen MacNeil &amp; Company in St. Helena, California, and the author of </span><i><span style="font-weight: 400;">The Wine Bible,</span></i><span style="font-weight: 400;"> first </span><a href="https://twitter.com/karenmacneilco/status/942833179924320256?lang=en" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">posed this question</span></a><span style="font-weight: 400;"> on Twitter nearly two years ago, I expected more than a few nominations. </span><span style="font-weight: 400;">According to a 2018 survey by the London-based organization Unite the Union,</span><span style="font-weight: 400;"> 89 percent of hospitality workers</span> <span style="font-weight: 400;">and 80 percent of female agricultural workers report on-the-job sexual harassment, statistics that don’t even include other forms of power abuse.</span><span style="font-weight: 400;"> But the response to MacNeil&#8217;s post was minimal. </span></p>
<p><span style="font-weight: 400;">Most professions—from engineering to entertainment—have boldly reckoned with power abuse in recent years, sexual and otherwise. Since late 2017, the restaurant industry has also begun to publicly acknowledge power abuses within its ranks. Yet in the wine world, silence lingers. Let’s be clear—it’s not because we’re especially well behaved. Something is keeping victims in the wine business strangely quiet, and we have a duty to ascertain what it is.</span></p>
<p><span style="font-weight: 400;">Last year, in a rare exception, </span><a href="https://www.theglobeandmail.com/canada/article-canadian-winemaker-norman-hardie-accused-of-sexual-misconduct/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">20 employees accused</span></a><span style="font-weight: 400;"> Canadian vintner Norman Hardie of making sexual advances on the job. He publicly </span><a href="https://twitter.com/normhardie/status/1009491343998177281?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1009491343998177281&amp;ref_url=https%3A%2F%2Fglobalnews.ca%2Fnews%2F4286450%2Fwine-maker-norman-hardie-apologizes-in-wake-of-sexual-misconduct-allegations%2F" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">apologized</span></a><span style="font-weight: 400;">, then not only kept his post but soon had his wines restocked by the Liquor Control Board of Ontario. According to </span><a href="https://www.theglobeandmail.com/canada/article-lcbo-to-resume-stocking-norman-hardie-wine-despite-sexual-misconduct/" target="_blank" rel="noopener" target="_blank"><i><span style="font-weight: 400;">The Globe and Mail</span></i></a><span style="font-weight: 400;">, a Canadian newspaper, his accusers received no amends. </span></p><div class="post-signup">
  <div class="row">
    <div class="col-sm-8 col"><img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-768x433.jpg" class="attachment-medium size-medium" alt="" srcset="https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2018/03/SFD_Brand_Illo_01_CR_Jeannie_Phan-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" /></div>
    <div class="col-sm-12 col">
      <p class="fs-lucas-regular">Don’t miss the latest drinks industry news and insights. Sign up for our award-winning Daily Dispatch newsletter—delivered to your inbox twice a week.</p>

      <form action="https://daily.sevenfifty.com/newsletter-signup/" class="form-inline email-form">
        <div class="input-group">
          <input type="text" class="form-control" name="email" id="email" placeholder="Email address">
          <div class="input-group-addon">
            <button type="submit" class="form-control"><span>&#x2192;</span></button>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
<p><span style="font-weight: 400;">This points to one reason women don’t speak up: It often seems no one is listening</span><i><span style="font-weight: 400;">.</span></i><span style="font-weight: 400;"> Men own the vast majority of wine businesses—</span><a href="https://webpages.scu.edu/womenwinemakers/facts.php" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">just 4 percent</span></a><span style="font-weight: 400;"> of California wineries are owned by women, for example—so there is a significant disparity when it comes to female representation in company leadership. This can put a female employee at a great disadvantage when she expresses certain complaints. </span></p>
<p><span style="font-weight: 400;">But there are other reasons workers in the wine business don’t speak up. An inquiry into this topic, and a willingness to listen—really listen—to the responses, might just yield a healthier, safer work culture for us all.</span></p>
<h2><b>Raising Our Voices</b></h2>
<p><span style="font-weight: 400;">In March, I joined colleagues at the </span><a href="https://www.wonderwomenofwine.com/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Wonder Women of Wine</span></a><span style="font-weight: 400;"> (WWOW) conference in Austin, Texas. Day one was a whirlwind: Speakers such as MacNeil and </span><a href="https://daily.sevenfifty.com/cathy-corison-leads-by-example/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Cathy Corison</span></a><span style="font-weight: 400;"> offered a sense of the progress women have made in the industry, while winemakers like </span><a href="https://daily.sevenfifty.com/how-martha-stoumen-became-a-master-of-nero-davola/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Martha Stoumen</span></a><span style="font-weight: 400;">, </span><a href="https://daily.sevenfifty.com/5-rising-stars-in-austin/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Rae Wilson</span></a><span style="font-weight: 400;">, and </span><a href="https://daily.sevenfifty.com/the-emergence-of-non-vinifera-wines/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Krista Scruggs</span></a><span style="font-weight: 400;"> wove in perspectives on class, geography, and race. Then a final speaker stepped onstage: The New York City</span><span style="font-weight: 400;">–</span><span style="font-weight: 400;">based sommelier </span><a href="https://daily.sevenfifty.com/how-victoria-james-dreams-big-and-makes-it-happen/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Victoria James</span></a><span style="font-weight: 400;"> took the mic and relayed her story of workplace sexual assault and retaliation. </span></p>
<p><span style="font-weight: 400;">I wasn’t able to hear her full speech. I too have been subject to abuse within the industry, and although James’s story was quite different from mine, it echoed my experience enough to unravel me. Intent on keeping my composure, I ducked out of the assembly. Later, surveying the room from a doorway, I saw a sea of faces that clearly showed I hadn’t been the only woman so deeply affected.  </span></p>
<p><span style="font-weight: 400;">James, whose related memoir, </span><i><span style="font-weight: 400;">Wine Girl, </span></i><span style="font-weight: 400;">is due out next spring from Ecco Press, then invited audience members to stand and relate their own experiences with abuse in the wine world. I bit my tongue while colleagues bravely rose and testified. At last, here was acknowledgement of the violence and power abuse that occurs in our industry. I thought, “If only we had such open communication in the everyday workplace.”</span></p>
<figure id="attachment_19941" class="wp-caption aligncenter"><a href="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_3_Woman-Owned_Wineries_Fundraiser_2520x1420.jpg" target="_blank" rel="noopener" target="_blank"><img class="wp-image-19941 size-medium" src="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_3_Woman-Owned_Wineries_Fundraiser_2520x1420-768x433.jpg" alt="" width="768" height="433" srcset="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_3_Woman-Owned_Wineries_Fundraiser_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_3_Woman-Owned_Wineries_Fundraiser_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_3_Woman-Owned_Wineries_Fundraiser_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_3_Woman-Owned_Wineries_Fundraiser_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_3_Woman-Owned_Wineries_Fundraiser_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_3_Woman-Owned_Wineries_Fundraiser_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">Industry professionals gather at the Woman-Owned Wineries fundraiser. From left: Gender equality and feminist psychology researcher Lucia Gilbert, winemakers Shauna Rosenblum of Rock Wall Wine Co. and Katy Wilson of LaRue Wines, founder of Woman-Owned Wineries Amy Bess Cook, vineyard manager Brenae Royal of Monte Rosso Vineyard, and winemaker Jennifer Reichardt of Raft Wines. Photo courtesy of Amy Bess Cook.</figcaption></figure>
<p><span style="font-weight: 400;">As the founder of </span><a href="https://wowsonoma.com/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Woman-Owned Wineries</span></a><span style="font-weight: 400;">, an advocacy project that includes a nationwide winery directory, storytelling endeavor, and wine club, I’ve dedicated nearly two years to researching and promoting female wine entrepreneurs. I launched the project after nearly a decade of working with a range of wineries, vendors, and independent wine professionals. Amid these dealings, I encountered persistent power abuse that touched every aspect of my life. My repeated attempts to seek help were met with derision, stonewalling, and—ultimately—retaliation. </span></p>
<p><span style="font-weight: 400;">At the time, the entire saga was deeply and utterly isolating. Later, as the #MeToo era began unfolding, women from across many professional fields offered testimony that showed me I was not alone—not even close. I began to more closely examine the well-obscured suffering in our workforce. And I began to think, “Maybe—</span><i><span style="font-weight: 400;">maybe</span></i><span style="font-weight: 400;">—I  can do something about this.” </span><span style="font-weight: 400;">Ra</span><span style="font-weight: 400;">ther than outing my offender and detailing his corruption, I have chosen to address the broken system that enabled him. </span></p>
<h2><b>The Reality of Risk</b></h2>
<p><span style="font-weight: 400;">Lauren Friel is the owner of</span><a href="https://www.rebelrebelsomerville.com/" target="_blank" rel="noopener" target="_blank"> <span style="font-weight: 400;">Rebel Rebel</span></a><span style="font-weight: 400;">, the acclaimed natural-wine bar in Somerville, Massachusetts, just outside Boston. She has written about her own experiences of previous workplace abuse and harnessed insight from them to inform the way she manages her business. For example, she invites consultants to conduct seminars to enhance staff awareness of equity concerns. Rebel Rebel also maintains a policy in which employees have the right to eject offending customers from the bar at any time to ensure a safe work environment. </span></p>
<p><span style="font-weight: 400;">Friel chose to disclose her own story publicly, but she acknowledges that this strategy is not right for everyone</span><span style="font-weight: 400;">. &#8220;We should be taken seriously,” she says, “without having to expose some of the most traumatic events that we&#8217;ve survived.”</span></p>
<p><span style="font-weight: 400;">While women need not feel obligated to speak out against abusive behavior, we deserve to feel safe if we do choose to speak about the experience. That isn’t the reality. Women’s s</span><span style="font-weight: 400;">tories—like those of other marginalized people—are often told at substantial risk. At the conference, James carefully read her speech from a prepared document and intermittently joked about the critical gaze of her lawyer, who sat in the third row. </span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Reflecting on the topic more recently, James </span><span style="font-weight: 400;">expresses </span><span style="font-weight: 400;">keen awareness of the threat of retaliation. “</span><span style="font-weight: 400;">The backlash isn&#8217;t always as black-and-white as losing your job, or getting your hours cut,” says James. “A cloud of judgment and cruelty can be heaped upon women for coming forward. Women risk [not] being taken seriously—being sexualized, belittled, and passed over for many opportunities and jobs.”</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">These are not risks that every woman can afford to take. Still, by continuing the conversation, we can help heal our workforce. </span><span style="font-weight: 400;">“The most impactful thing we can do,” says Friel, “is to just make conversation … We need to get better at talking about everyday abuse so that we have a familiarity, a comfort, and a language for dealing with these things every day. Because they do</span> <span style="font-weight: 400;">happen every day.” </span></p>
<figure id="attachment_19942" class="wp-caption aligncenter"><a href="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_2_Hope_Ewing_2520x1420.jpg" target="_blank" rel="noopener" target="_blank"><img class="size-medium wp-image-19942" src="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_2_Hope_Ewing_2520x1420-768x433.jpg" alt="" width="768" height="433" srcset="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_2_Hope_Ewing_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_2_Hope_Ewing_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_2_Hope_Ewing_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_2_Hope_Ewing_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_2_Hope_Ewing_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_2_Hope_Ewing_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">Hope Ewing. Photo courtesy of Amy Bess Cook.</figcaption></figure>
<h2><b>Drawing the Line</b></h2>
<p><span style="font-weight: 400;">Wine is an inherently social business that relies on close connections to thrive. To ensure that that connectivity is harnessed for good, it’s important for our work relationships to be ethical.</span></p>
<p><i><span style="font-weight: 400;">Wines &amp; Vines</span></i><span style="font-weight: 400;"> reports that more than 8,000 of the more than 10,000 wineries in the United States are “very small,” producing under 5,000 cases annually, or “limited production,” producing under 1,000 cases. These wineries are typically staffed by skeleton crews of part-time and seasonal employees. Formal labor policy is often not in place, and hierarchy and protocol can get fuzzy. These businesses can harbor some of the most egregious personnel violations—with little opportunity for recourse.</span></p>
<p><span style="font-weight: 400;">“The wine community is even smaller than the restaurant community,” says Friel. “Any time you have a really small community,</span> <span style="font-weight: 400;">you have the insularity that accompanies that”—which, she says, can be dangerous.</span></p>
<p><span style="font-weight: 400;">No matter the size of the company, identifying boundaries is crucial. Julie M. Lacy, an employment attorney based in Berkeley, California—who also attended the WWOW conference—emphasizes the importance of companies taking clear initiative on policy. </span></p>
<p><span style="font-weight: 400;">“</span><span style="font-weight: 400;">Companies must set the tone from the top,” she says, “and train their employees at the time of hire—and during employment—about the company’s commitment to providing a safe workplace free from harassment and discrimination. </span><span style="font-weight: 400;">That should include training supervisory employees on how to avoid engaging in conduct that could violate company policy</span><span style="font-weight: 400;">—</span><span style="font-weight: 400;">and the law—but it also must include educating employees on the complaint procedure.</span><span style="font-weight: 400;">”</span></p>
<p><span style="font-weight: 400;">Hospitality activist </span><a href="https://daily.sevenfifty.com/5-tips-for-nailing-a-salary-negotiation/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Ashtin Berry</span></a><span style="font-weight: 400;">, who is based in New Orleans, cofounded the creative agency </span><a href="https://www.radxc.com/" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">Radical Xchange</span></a><span style="font-weight: 400;">, with the vision of creating “equitable spaces for everyone.” Berry also emphasizes that it’s the responsibility of management to take a strong lead. “</span><span style="font-weight: 400;">The lack of explicit communication about behavior and engagement in general in the workspace,” she says, “is what lays the foundation for spaces to become abusive.” </span></p>
<p><span style="font-weight: 400;">Berry stresses that any formal methods offered to employees must be supplemented with plenty of dialogue. “</span><span style="font-weight: 400;">It’s not enough to tell people to respect each other,” she says, “because respect is subjective. It’s also not enough to have broad legal terms in a handbook about extreme behaviors when there have been no conversations about the behaviors that lead to assault and harassment.”</span> <span style="font-weight: 400;">She adds that abuse is something that’s practiced. “Abusers can only become better practitioners of abuse [when they have] the freedom to do so. That freedom is cosigned by businesses that do not have preventive care models.”</span></p>
<hr class="full-width" />
<article class="article-cta">
  <figure>
      <a href="https://daily.sevenfifty.com/?post_type=post&p=5330">
        <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2017/11/SFD_Harassment_CR_Illustration_Neil_Webb_2520x1420-768x433.jpg" class="attachment-medium size-medium" alt="illustration of harassment" srcset="https://daily.sevenfifty.com/app/uploads/2017/11/SFD_Harassment_CR_Illustration_Neil_Webb_2520x1420-768x433.jpg 768w, https://daily.sevenfifty.com/app/uploads/2017/11/SFD_Harassment_CR_Illustration_Neil_Webb_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2017/11/SFD_Harassment_CR_Illustration_Neil_Webb_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2017/11/SFD_Harassment_CR_Illustration_Neil_Webb_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2017/11/SFD_Harassment_CR_Illustration_Neil_Webb_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2017/11/SFD_Harassment_CR_Illustration_Neil_Webb_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" />
      </a>
    </figure>
  <div class="cta-content">
    <a href="https://daily.sevenfifty.com/category/articles/industry-issues/" class="tag-link">Industry Issues</a>
    <h2><a href="https://daily.sevenfifty.com/?post_type=post&p=5330">Confronting Sexual Harassment in the Drinks Industry</a></h2>
    <p>Managers take a stand against workplace harassment with staff training programs and zero-tolerance policies</p>
  </div>
</article>
<hr class="full-width" />
<h2><b>Exploited Trust</b></h2>
<p><span style="font-weight: 400;">Many jobs in the drinks business—from production to service—are learned under the tutelage of a mentor. This leads to trusting, highly bonded relationships that, in the case of unscrupulous leadership, can easily cross over into exploitation.</span></p>
<p><span style="font-weight: 400;">Hope Ewing, a bartender and entrepreneur based in Los Angeles, and the author of </span><i><span style="font-weight: 400;">Movers &amp; Shakers: Women Making Waves in Spirits, Beer, and Wine</span></i><span style="font-weight: 400;">, points out that apprenticeship can bring with it potential perils. When trust is broken and workers are compelled to either confront or report their superiors, they not only contend with backlash, but with guilt, as well. “</span><span style="font-weight: 400;">People self-silence,” Ewing says, “because their abusers might also have helped their careers along at some point—or those of their close friends. This is not only deeply confusing on its own—</span><i><span style="font-weight: 400;">He’s not all bad! What if no one believes me?—</span></i><span style="font-weight: 400;">but throw in the fact that we’re surrounded by alcohol and all the stigma that still comes with it, and you’ve got a hothouse of shame and denial.”</span></p>
<p><span style="font-weight: 400;">When faced with inappropriate propositions or requests, employees might be left hamstrung by the sense that they are replaceable, a feeling that can increase their willingness to tolerate offenses. That is especially true in the wine world. </span><span style="font-weight: 400;">“It&#8217;s historically been a very prestige-oriented industry,” says Friel, “meaning that you follow a codified set of rules and behavior to become a member of the accepted elites. The chances of you succeeding are slim to none if you don&#8217;t support the behavior of those who are at the top.”</span></p>
<h2><b>Accommodating Others </b></h2>
<p><span style="font-weight: 400;">In the drinks business, we excel at taking care of people. Accommodating others is our superpower—until it’s our downfall. </span></p>
<p><span style="font-weight: 400;">“Emotional labor” is a term that was popularized by the sociologist Arlie Russell Hochschild in her 1983 book, </span><i><span style="font-weight: 400;">The Managed Heart</span></i><span style="font-weight: 400;">. In Hochschild’s analysis, emotional labor referred to the managing of emotions to make others comfortable, a function that women are often socialized to practice. </span><span style="font-weight: 400;">Hospitality workers are frequently on </span><a href="https://www.researchgate.net/publication/259513189_Emotional_labor_in_the_hospitality_industry_The_influence_of_contextual_factors" target="_blank" rel="noopener" target="_blank"><span style="font-weight: 400;">the front lines</span></a><span style="font-weight: 400;"> of such work, and the job of caring for customers can come with fear and uncertainty about drawing boundaries.</span></p>
<p><span style="font-weight: 400;">Berry, who has a background in sociology, has done ample research on emotional labor. “</span><span style="font-weight: 400;">Emotional labor is not transparently recognized within hospitality spaces,” she says. “When labor goes unrecognized, it becomes invisible and therefore [so do] the contributions of the person doing the labor.” </span></p>
<p><span style="font-weight: 400;">This lack of recognition can often set the stage for transgressions. Let’s say, for example, that a tasting room associate dutifully helps a winemaker host a group of sales reps. One rep mistakes the associate’s generous disposition</span><span style="font-weight: 400;">—</span><span style="font-weight: 400;">which is part of her job description</span><span style="font-weight: 400;">—</span><span style="font-weight: 400;">for flirting. He takes her phone number from her business card and starts firing off inappropriate texts and photos. The winery’s sales may now be affected by how she responds. </span></p>
<p><span style="font-weight: 400;">In this hypothetical</span> <span style="font-weight: 400;">but all-too-familiar</span> <span style="font-weight: 400;">example, the tasting room associate is a far easier mark than the winemaker. She represents a broad class of workers who make less money and wield less power than executives or business owners, while under pressure to provide emotional labor. </span></p>
<p><span style="font-weight: 400;">“Emotional labor is tied to power structures,” says Berry, “and it is overwhelmingly asked of those already systemically marginalized.” Race, class, gender, and other factors figure heavily. Because those in power are typically less affected, recognition of the problem and remedies can be hard to come by. </span></p>
<p><span style="font-weight: 400;">As we wine professionals strive to create hospitable experiences for guests and colleagues alike, our knack for accommodating others may leave us vulnerable to those with ill intentions. </span><span style="font-weight: 400;">Staying aware of the way we present ourselves and the energy we give at our workplace, and carefully guarding our boundaries, demands vigilance. </span></p>
<p><span style="font-weight: 400;">Berry points out that “</span><span style="font-weight: 400;">companies that would like to better support their staff, in general, can … start by acknowledging that emotional labor exists.” Tackling such a nuanced topic, she says, “requires really healthy communication structures within businesses.” Leaders who lack the skills to build those structures, or who just need extra support, are encouraged to hire a consultant who can facilitate the necessary conversations.</span></p>
<h2><b>Moving Forward</b></h2>
<p><span style="font-weight: 400;">On the final day of the WWOW conference, I sat on a panel focused on entrepreneurship. Amid the discussion, an audience member rose and asked urgently, “What do we do with our grief?” She was referring to the burden of abuse borne by so many of us present. “How do we keep working,” she said, “while we are forced to carry such grief?”</span></p>
<p><span style="font-weight: 400;">There was no clear answer. Still, together we held space for the pain and complexity of her question. As a survivor, I found this transformative. So often, wine professionals are trained to smile and bypass uncomfortable topics. My colleagues were, in that moment, brave and generous enough to dig into the undercurrents. </span></p>
<figure id="attachment_19943" class="wp-caption aligncenter"><a href="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_4_pink_boots_2520x1420.jpg" target="_blank" rel="noopener" target="_blank"><img class="size-medium wp-image-19943" src="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_4_pink_boots_2520x1420-768x433.jpg" alt="" width="768" height="433" srcset="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_4_pink_boots_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_4_pink_boots_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_4_pink_boots_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_4_pink_boots_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_4_pink_boots_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_4_pink_boots_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">Amy Bess Cook gathers fruit samples for harvest season in Carneros. Photo courtesy of Amy Bess Cook.</figcaption></figure>
<p><span style="font-weight: 400;">Our field comes with occupational hazards. It can be a highly insular world where unhealthy relationships form—often under the influence of alcohol—amid grossly imbalanced power dynamics. People can be hurt, badly, often in ways that are invisible to those around them. </span></p>
<p><span style="font-weight: 400;">At the same time, the wine business offers the opportunity to forge uncommon community. Even as we demand accountability at the top, each and every one of us is called to build this community with the simple act of checking in on comrades, asking questions like, “How are you?,” “Are you okay?,” and “Can I help?” As we do, we must vow to take seriously the responses we get.</span></p>
<p><span style="font-weight: 400;">“Listen to women, listen to minorities, listen to the stories of all people,” advises James. “Take them seriously, document them, investigate and set up protocols to make the work environment a safe and happy one. I hope the biggest change we see industry-wide is [that] those in power listen more and act as protectors.”</span></p>
</p>        <p><em><span style="font-weight: 400;"><strong>Amy Bess Cook</strong> is the founder of </span><a href="https://wowsonoma.com/"><span style="font-weight: 400;">Woman-Owned Wineries</span></a><span style="font-weight: 400;">, a site intended to identify and elevate female-identifying wine entrepreneurs. Her efforts to spur positive change in the drinks business have been featured in </span></em><span style="font-weight: 400;">Forbes</span><em><span style="font-weight: 400;"> and </span></em><span style="font-weight: 400;">Imbibe</span><em><span style="font-weight: 400;">, and she has published her work in a range of beverage and literary publications. Follow her </span><span style="font-weight: 400;"><a href="https://twitter.com/amybesscook">here</a>.</span></em></p>
      </div>
      <footer>
              </footer>
          </div>
      </article>
    </main><!-- /.main -->
          <aside class="sidebar content-block">
        <div class="hidden-xs entry-meta">
  <ul class="post-categories">
    <li><a href="https://daily.sevenfifty.com/category/articles/opinion/" class="tag-link large">Opinion</a></li>  </ul>

  <p class="byline author vcard">
    <span class="silver-chalice-header-sm">written by</span><br>
    <a href="https://daily.sevenfifty.com/author/amy-bess-cook/" rel="author" class="fn name">Amy Bess Cook</a>
  </p>

  
  
  <p>
    <span class="silver-chalice-header-sm">published</span><br />
    <time class="updated" datetime="2019-08-05T20:34:27+00:00">August 5, 2019</time>
  </p>
</div>


<div class="social-area">
  <span class="sidebar-header uppercase">Share</span>
  <ul class="sidebar-social">
    <li>
      <a class="share-post" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdaily.sevenfifty.com%2Fwhy-women-in-the-wine-industry-stay-silent-about-abuse%2F" target="_blank">
        <div class="share-text">
          <i class="fab fa-facebook-f" aria-hidden="true"></i>
        </div>
      </a>
    </li>
    <li>
      <a class="share-post" href="https://twitter.com/intent/tweet?text=Why+Women+in+the+Wine+Industry+Stay+Silent+About+Abuse&amp;url=https%3A%2F%2Fdaily.sevenfifty.com%2Fwhy-women-in-the-wine-industry-stay-silent-about-abuse%2F" title="Share on Twitter" target="_blank">
        <div class="share-text">
          <i class="fab fa-twitter" aria-hidden="true"></i>
        </div>
      </a>
    </li>
    <li>
      <div class="btn-group">
        <a href="#" class="share-post dropdown-toggle" data-toggle="dropdown">
          <div class="share-text">
            <i class="fa fa-plus" aria-hidden="true"></i>
          </div>
        </a>
        <ul class="dropdown-menu dropdown-social">
          <li>
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdaily.sevenfifty.com%2Fwhy-women-in-the-wine-industry-stay-silent-about-abuse%2F" target="_blank"><i class="fab fa-linkedin-in"></i></a>
          </li>
          <li>
            <a href="mailto:?subject=Why Women in the Wine Industry Stay Silent About Abuse&amp;body=https://daily.sevenfifty.com/why-women-in-the-wine-industry-stay-silent-about-abuse/"><i class="fa fa-envelope"></i></a>
          </li>
          <li>
            <a href="#" onClick="window.print()"><i class="fa fa-print"></i></a>
          </li>
        </ul>
      </div>
    </li>
  </ul>
</div>

  <div class="post-tags-area">
    <span class="silver-chalice-header-sm">tags</span><br>
    <ul class="post-tags"><li><a href="https://daily.sevenfifty.com/tag/industry-issues/" rel="tag">Industry Issues</a></li><li><a href="https://daily.sevenfifty.com/tag/opinion/" rel="tag">Opinion</a></li><li><a href="https://daily.sevenfifty.com/tag/people/" rel="tag">People</a></li></ul>  </div>
      </aside><!-- /.sidebar -->
      </div><!-- /.content -->
  <div class="row post-nav">
    <div class="col-xs-7 previous-post">
      <a href="https://daily.sevenfifty.com/how-ar-is-reinventing-drinks-marketing/" rel="prev">< Previous</a>    </div>
    <div class="col-xs-6 logo-area">
      <div class="site-logo">
        <a href="https://daily.sevenfifty.com/">
          <img style="padding-bottom: 87.87%; width: 100%;" class="inject-svg" data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/DLogoSmall.svg" alt="SevenFifty Daily" />
        </a>
      </div>
    </div>
    <div class="col-xs-7 next-post">
          </div>
  </div>
    <div class="content-block article-listing-block max-four no-pad-top">
    <div class="row">
      <div class="col-xs-20">
        <div class="line-header">
          <h2>Most Recent</h2>
        </div>
      </div>
    </div>
    <div class="article-row row">
      <article class="post-summary article-row-five-start article-row-four-start article-row-three-start article-row-two-start post-19938 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-industry-issues tag-opinion tag-people">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/why-women-in-the-wine-industry-stay-silent-about-abuse/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="Amy Bess Cook" srcset="https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/08/SFD_Sound_of_Silence_1_Amy_Bess_Cook_CR_Nicole_McConville_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/opinion/" class="tag-link">Opinion</a>
    <h2><a href="https://daily.sevenfifty.com/why-women-in-the-wine-industry-stay-silent-about-abuse/">Why Women in the Wine Industry Stay Silent About Abuse</a></h2>
  </header>
  <p>An industry veteran examines the structures that she says are keeping victims quiet—and provides a framework for moving forward</p>
  </article>
<article class="post-summary post-19871 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-california tag-climate-change tag-opinion tag-people tag-producers tag-wine">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/why-napa-valley-needs-to-start-talking-about-climate-change/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/07/SFD_Dan_Petroski_op-ed_2520x1420-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://daily.sevenfifty.com/app/uploads/2019/07/SFD_Dan_Petroski_op-ed_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/07/SFD_Dan_Petroski_op-ed_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/07/SFD_Dan_Petroski_op-ed_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/07/SFD_Dan_Petroski_op-ed_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/07/SFD_Dan_Petroski_op-ed_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/07/SFD_Dan_Petroski_op-ed_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/opinion/" class="tag-link">Opinion</a>
    <h2><a href="https://daily.sevenfifty.com/why-napa-valley-needs-to-start-talking-about-climate-change/">Why Napa Valley Needs to Start Talking About Climate Change</a></h2>
  </header>
  <p>A winemaker makes the case that the time to start identifying solutions to Napa’s climate concerns is now</p>
  </article>
<article class="post-summary article-row-two-start post-18608 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-cocktails tag-opinion tag-spirits">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/why-baijiu-belongs-on-the-backbar/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Baijiu_1_2520x1420-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="Why Baijiu Belongs on the Backbar" srcset="https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Baijiu_1_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Baijiu_1_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Baijiu_1_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Baijiu_1_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Baijiu_1_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/06/SFD_Baijiu_1_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/opinion/" class="tag-link">Opinion</a>
    <h2><a href="https://daily.sevenfifty.com/why-baijiu-belongs-on-the-backbar/">Why Baijiu Belongs on the Backbar</a></h2>
  </header>
  <p>From Apotheke to Polite Provisions, U.S. cocktail bars are getting in on the world’s most consumed spirit in a new way—through cocktails</p>
  </article>
<article class="post-summary article-row-three-start post-18443 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-california tag-opinion tag-wine tag-winemaking">
  <header>
        <figure>
              <a href="https://daily.sevenfifty.com/why-more-california-winemakers-are-embracing-varietal-diversity/">
      <img width="768" height="433" src="https://daily.sevenfifty.com/app/uploads/2019/05/SFD_Seven_Percent_2_sam_bilbro_2520x1420-768x433.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://daily.sevenfifty.com/app/uploads/2019/05/SFD_Seven_Percent_2_sam_bilbro_2520x1420-768x432.jpg 768w, https://daily.sevenfifty.com/app/uploads/2019/05/SFD_Seven_Percent_2_sam_bilbro_2520x1420-1536x866.jpg 1536w, https://daily.sevenfifty.com/app/uploads/2019/05/SFD_Seven_Percent_2_sam_bilbro_2520x1420-335x189.jpg 335w, https://daily.sevenfifty.com/app/uploads/2019/05/SFD_Seven_Percent_2_sam_bilbro_2520x1420-44x25.jpg 44w, https://daily.sevenfifty.com/app/uploads/2019/05/SFD_Seven_Percent_2_sam_bilbro_2520x1420-133x75.jpg 133w, https://daily.sevenfifty.com/app/uploads/2019/05/SFD_Seven_Percent_2_sam_bilbro_2520x1420-177x100.jpg 177w" sizes="(max-width: 768px) 100vw, 768px">      </a>
    </figure>
        <a href="https://daily.sevenfifty.com/category/articles/opinion/" class="tag-link">Opinion</a>
    <h2><a href="https://daily.sevenfifty.com/why-more-california-winemakers-are-embracing-varietal-diversity/">Why More California Winemakers Are Embracing Varietal Diversity</a></h2>
  </header>
  <p>Most of the state’s vineyards are planted with just nine varieties—the Seven Percent Solution’s Kevin Wardell explains why that’s changing</p>
  </article>
    </div>
  </div>
</div><!-- /.wrap -->
<div class="col-xs-20">
</div>

<footer class="content-info">
  <div class="row">
    <div class="content-block fuscous-gray-bg">
      <div class="container">
        <div class="row">

          <div class="col-sm-10 col-sm-push-10 col">
            <div class="row">
              <div class="col-md-13 col">
                <h3>Popular Tags</h3>
                                  <ul class="nav nav-col-2">
                                      <li><a href="https://daily.sevenfifty.com/tag/wine/">Wine</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/buyers/">Buyers</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/producers/">Producers</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/spirits/">Spirits</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/distributors-and-importers/">Distributors and Importers</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/operations/">Operations</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/people/">People</a></li>
                                      <li><a href="https://daily.sevenfifty.com/tag/bars/">Bars</a></li>
                                    </ul>
                              </div>
              <div class="col-md-7 col social">
                                <h3>Follow Us</h3>
                <ul class="list-inline icons">
                                  <li>
                    <a href="https://www.facebook.com/SevenFifty-Daily-1357599644296517/" class="icon">
                      <i class="fab fa-facebook-f" aria-hidden="true"></i>
                    </a>
                  </li>
                                    <li>
                    <a href="https://twitter.com/SevenFiftyDaily" class="icon">
                      <i class="fab fa-twitter" aria-hidden="true"></i>
                    </a>
                  </li>
                                    <li>
                    <a href="https://www.instagram.com/sevenfiftydaily/" class="icon">
                      <i class="fab fa-instagram" aria-hidden="true"></i>
                    </a>
                  </li>
                                    <li>
                    <a href="https://www.linkedin.com/company/sevenfifty-daily/" class="icon">
                      <i class="fab fa-linkedin-in" aria-hidden="true"></i>
                    </a>
                  </li>
                                  </ul>
                              </div>
            </div>
            <div class="row">
              <div class="col-xs-20 newsletter">
                <h3>NEWSLETTER SIGN UP</h3>
                                <form action="https://daily.sevenfifty.com/newsletter-signup/" class="form-inline">
                  <div class="input-group">
                    <input type="text" class="form-control" name="email" id="email" placeholder="Email address">
                    <div class="input-group-addon">
                      <button type="submit" class="form-control"><span>&#x2192;</span></button>
                    </div>
                  </div>
                </form>
              </div>
            </div>
          </div>

          <div class="col-sm-10 col-sm-pull-10 col">
            <div class="row">
              <div class="col-xs-20">
                <h3>Explore</h3>
                <ul id="menu-footer-navigation" class="nav nav-inline"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-998"><a title="Articles" href="https://daily.sevenfifty.com/category/articles/">Articles</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999"><a title="Guides" href="https://daily.sevenfifty.com/category/guides/">Guides</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000"><a title="Opinion" href="https://daily.sevenfifty.com/category/voices/">Opinion</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a title="About" href="http://daily.sevenfifty.com/about-us/">About</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3662"><a title="Contact" href="mailto:editor@sevenfifty.com">Contact</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9934"><a title="Terms of Service" href="http://splash.sevenfifty.com/terms-of-service">Terms of Service</a></li>
</ul>              </div>
            </div>

                        <div class="row">
              <div class="col-xs-20">
                <h3>About SevenFifty</h3>
                <p><span style="font-weight: 400;">SevenFifty is an online platform for the beverage alcohol trade; <em>SevenFifty Daily</em> is an online magazine published by SevenFifty for professionals in the industry.</span></p>
                <a href="http://sevenfifty.com" class="sevenfifty">
                  <img data-src="https://daily.sevenfifty.com/app/themes/sage/dist/images/svg/SevenFifty.svg" style="padding-bottom: 18.62%; width: 100%;" class="inject-svg" alt="SevenFifty">
                </a>
              </div>
            </div>
          </div>
          
        </div>
      </div>
    </div>
  </div>
  <div class="row">
    <div class="content-block fuscous-gray-dark-bg no-pad-top no-pad-bottom">
      <div class="container">
        <div class="row">
          <div class="col-xs-20 copyright">
            <p>&copy; 2019 SevenFifty</p>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>

<!-- DO NOT COPY THIS SNIPPET! &mdash; HubSpot Identification Code -->
<script type="text/javascript">
(function(d,w) {
w._hsq = w._hsq || [];
w._hsq.push(["setContentType", "blog-post"]);
})(document, window);
</script>
<!-- End of HubSpot Identification Code &mdash; DO NOT COPY THIS SNIPPET! -->

<!-- Start of Async HubSpot Analytics Code for WordPress v1.2.2 -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2568683.js"></script>
<!-- End of Async HubSpot Analytics Code -->
<script type="text/javascript">
_linkedin_partner_id = "597785";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=597785&fmt=gif" />
</noscript><script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sevenFifty = {"ajaxurl":"https:\/\/daily.sevenfifty.com\/wp\/wp-admin\/admin-ajax.php","wpnonce":"37b34bf90e"};
/* ]]> */
</script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="https://daily.sevenfifty.com/wp/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="https://daily.sevenfifty.com/app/themes/sage/dist/scripts/main-0fe2405b7f.js"></script>
  </body>
</html>
